<!--publishThread: 06:23:36.621 PM  --><!DOCTYPE html><html lang="es"><head><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.66/983/557/2020/07/31/perrolobomexicanocalupoh.jpg" /><meta name="twitter:title" content="5 curiosidades sobre el Calupoh, el perro lobo mexicano" /><meta name="twitter:url" content="https://lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699" /><meta name="twitter:description" content="Existen varios perros mexicanos como el Chihuahua y el Xoloitzcuincle, pero poco se sabe sobre el Calupoh o perro lobo mexicano, una raza de origen prehisp&aacute;nico" /><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://sumedico.blob.core.windows.net/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://sumedico.blob.core.windows.net/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/trunks.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/nota.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/header.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/publicidad.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Js --><script src="https://sumedico.blob.core.windows.net/jss/uikit.min.js"></script><script src="https://sumedico.blob.core.windows.net/jss/uikit-icons.min.js"></script><title>5 curiosidades sobre el Calupoh, el perro lobo mexicano </title><meta name="Description" content="Existen varios perros mexicanos como el Chihuahua y el Xoloitzcuincle, pero poco se sabe sobre el Calupoh o perro lobo mexicano, una raza de origen prehisp&aacute;nico" /><meta name="Keywords" content="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " /><meta name="abstract" content="Existen varios perros mexicanos como el Chihuahua y el Xoloitzcuincle, pero poco se sabe sobre el Calupoh o perro lobo mexicano, una raza de origen prehisp&aacute;nico" /><meta name="news_keywords" content="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " /><link rel="canonical" href="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699" ><link rel="amphtml" href="https://sumedico.lasillarota.com/amp/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699" /><base href="https://sumedico.lasillarota.com/XStatic/sumedico/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.66/480/345/2020/07/31/perrolobomexicanocalupoh.jpg"><meta property="og:image" content="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.66/480/345/2020/07/31/perrolobomexicanocalupoh.jpg" /><meta property="og:title" content="5 curiosidades sobre el Calupoh, el perro lobo mexicano"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"/><meta property="og:description" content="Existen varios perros mexicanos como el Chihuahua y el Xoloitzcuincle, pero poco se sabe sobre el Calupoh o perro lobo mexicano, una raza de origen prehisp&aacute;nico"/><meta property="og:site_name" content="S&uacute; M&eacute;dico" /><!-- googletagservices --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8496517037271742",
        enable_page_level_ads: true
    });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard10_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120078518-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard11_lsr', [[750, 300], [728, 90], [750, 200], [930, 180], [960, 90], [970, 66], [768, 1024], [950, 90], [970, 90], [970, 250], [980, 90], [750, 100]], 'div-gpt-ad-1560120324030-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard12_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120381199-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard13_lsr', [[728, 90], [750, 200], [750, 100], [970, 90], [768, 1024], [960, 90], [970, 250], [980, 120], [970, 66], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1560121024539-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard14_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560121082302-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard15_lsr', [[970, 250], [750, 100], [970, 90], [980, 90], [950, 90], [930, 180], [970, 66], [750, 300], [960, 90], [750, 200], [728, 90]], 'div-gpt-ad-1560121186343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard16_lsr', [[970, 90], [728, 90]], 'div-gpt-ad-1560121286785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner17_lsr', [[250, 250], [336, 280], [300, 100], [300, 250], [300, 600], [468, 60]], 'div-gpt-ad-1560122272861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner18_lsr', [[468, 60], [300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1560122361654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner19_lsr', [[300, 250], [300, 600], [468, 60], [250, 250], [300, 100]], 'div-gpt-ad-1560122435697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner20_lsr', [[300, 250], [300, 600], [468, 60], [300, 100], [250, 250]], 'div-gpt-ad-1560122497599-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122650247-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner22_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122761165-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner23_lsr', [[300, 100], [250, 250], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1560122821453-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner24_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122898732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner25_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560123038238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_outside1', [1, 1], 'div-gpt-ad-1560463050680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_Outside2', [1, 1], 'div-gpt-ad-1560463128189-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/sumedicolasillarota_7422.js?v=3"></script><script type="application/ld+json">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</script><style>
           .banner.m-b-10 img {margin: 0 auto; width: 100%;}
    </style><script id="mcjs">!function (c, h, i, m, p) { m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p) }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/93ec66f3ac94edda88755245d/98514cf8cf9934b119d5a5537.js");</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=mascotas.5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=sumedico&name=mascotas.5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p id="fechako" style="font-size:0.75rem"></p><script type="text/javascript">

                        var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                        var f = new Date();
                        var zone = new Date().toLocaleTimeString('en-MX', { timeZoneName: 'short' }).split(' ')[2];
                        var fecha = f.getDate() + " " + meses[f.getMonth()] + " DE " + f.getFullYear(); //+ " ACTUALIZADO " + f.getHours() + ":" + f.getMinutes() + " " + zone;
                        document.getElementById("fechako").innerHTML = fecha;
                    </script></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=11" alt="Su M&eacute;dico"><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">Especialidades</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/especialidades/corazon">Coraz&oacute;n</a></li><li><a href="/especialidades/diabetes">Diabetes</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">C&aacute;ncer</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/cancer/tipos">Tipos de c&aacute;ncer</a></li><li><a href="/cancer/cancerdelamujer">C&aacute;ncer en la mujer</a></li><li><a href="/cancer/cancerdehombre">C&aacute;ncer en el hombre</a></li><li><a href="/cancer/cancerinfantil">C&aacute;ncer infantil</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/bienestar">Bienestar</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/bienestar/vidasana">Vida sana</a></li><li><a href="/bienestar/demujeres">De Mujeres</a></li><li><a href="/bienestar/dehombres">De hombres</a></li><li><a href="/bienestar/emociones">Emociones</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/nutricion">Nutrici&oacute;n y Dietas</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/nutricion/nutriciondietas">Dietas</a></li><li><a href="/nutricion/menusfuncionales">Men&uacute;s funcionales</a></li><li><a href="/nutricion/alimentosytendencias">Alimentos y Tendencias</a></li><li><a href="/nutricion/ejercicioydeporte">Ejercicio y deporte</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/familia">Familia</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/familia/embarazoybebe">Embarazo y beb&eacute;</a></li><li><a href="/familia/serpadres">Ser Padres</a></li><li><a href="/familia/terceraedad">Tercera Edad</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/lideres">L&iacute;deres de la Salud</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/lideres/nuestrosheroes">Nuestros h&eacute;roes</a></li><li><a href="/lideres/sermedico">Ser M&eacute;dico</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/sexualidad">Sexualidad</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/sexualidad/pareja">Pareja</a></li><li><a href="/sexualidad/saludsexual">Salud sexual</a></li><li><a href="/sexualidad/disfuncionerectil">Disfunci&oacute;n er&eacute;ctil</a></li><li><a href="/sexualidad/mejorsexo">Mejor sexo</a></li></ul></li></ul></li><li><a href="/videos">Videos</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.mx" target="_blank" name="LSR" title="LSR">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="pint-bg"><a href="https://www.pinterest.es/sumedicocom/?autologin=true" target="_blank"><i class="fab fa-pinterest"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. SuM&eacute;dico. Comunicaci&oacute;n, Bienestar y Salud. S.A. de C.V. De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.
                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a href="/"><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=34098" title="Su M&eacute;dico" alt="Su M&eacute;dico"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/especialidades">especialidades</a></li><li><a href="/cancer">c&aacute;ncer</a></li><li><a href="/bienestar">bienestar</a></li><li><a href="/nutricion">nutrici&oacute;n y dietas</a></li><li><a href="/familia">familia</a></li><li><a href="/lideres">lideres de la salud</a></li><li><a href="/sexualidad">sexualidad</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style media="screen">
    .news-principal .image.is-16by9 {
        overflow: hidden;
    }

    .image.is-16by9 img {
        display: block;
        min-width: 100%;
        min-height: 100%;
        height: auto;
    }

    .piefotonota {
        font-size: 10px;
        float: right;
        color: black;
    }

    .piefotonotacuerpo {
        font-size: 10px;
        float: right;
        color: black;
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .bg-nota {
            width: 100%;
            height: 250px;
            background-color: #002465;
            position: absolute;
        }

        .piefotonota {
            font-size: 15px;
            float: right;
            color: white;
        }

        .piefotonotacuerpo {
            font-size: 15px;
            float: right;
            color: black;
        }
    }
</style><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--Normal--><div id="mainContainerNote0"><div class="section section-Notas"><div class="container is-wide"><div class="bg-nota"></div><div class="between-containers"><div class="container"><div class="columns is-multiline is-mobile"><!-- Publicidad --><!-- Publicidad --><!--home_billboard_1--><!--home_billboard_1 - googletag.defineSlot('/21680070727/Billboard1', [[970, 66], [960, 90], [1024, 768], [768, 1024], [950, 90], [970, 90], [728, 90], [980, 90], [930, 180], [750, 300], [970, 250], [750, 100], [750, 200], [980, 120]], 'div-gpt-ad-1549400620285-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);--><div class="column is-12"><div class="publicidad"><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560120078518-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560120078518-0'); });
                </script></div></div></div></div><!-- Publicidad --><!-- Publicidad --><div class="column is-12 is-hidden-mobile"><ul class="uk-breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="/mascotas/general">General</a></li><li><span>5 curiosidades sobre el Calupoh, el perro lobo mexicano</span></li></ul></div><div class="column is-9-desktop is-12-tocuh"><div class="news-principal"><div class="image is-16by9"><picture><source media="(min-width: 768px)" srcset="https://sumedico.blob.core.windows.net/images/2020/07/31/perrolobomexicanocalupoh-focus-min0.05-0.66-696-394.jpg"><source media="(max-width: 767px)" srcset="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.66/358/203/2020/07/31/perrolobomexicanocalupoh.jpg"><img src="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.66/983/557/2020/07/31/perrolobomexicanocalupoh.jpg" title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" alt="5 curiosidades sobre el Calupoh, el perro lobo mexicano"></picture></div><span>General</span><div class="title-news"><h1>5 curiosidades sobre el Calupoh, el perro lobo mexicano</h1></div></div><h4 class="piefotonota">El perro lobo mexicano era considerado sagrado. Foto: Wikimedia</h4></div></div></div></div></div><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE --><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE --><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2"><h2>Existen varios perros mexicanos como el Chihuahua y el Xoloitzcuincle, pero poco se sabe sobre el Calupoh o perro lobo mexicano, una raza de origen prehisp&aacute;nico</h2><ul class="data-note"><li><i class="far fa-user"></i>SUSANA CARRASCO</li><li><i class="far fa-calendar-alt"></i>31/07/2020</li><li><i class="far fa-clock"></i>18:21 hrs.</li></ul><p class="paragraph">Existen al menos tres razas de <strong><strong>perros mexicanos</strong></strong>, el Chihuahua y el <a href="https://sumedico.lasillarota.com/mascotas/7-increibles-curiosidades-sobre-los-perros-xoloitzcuincle-xoloitzcuintle-xoloescuincle-perro-en-casa-mascotas/324937" title="Xoloitzcuintle ">Xoloitzcuintle </a>incluidos, pero hay uno que pocos conocen a pesar de ser muy llamativo: el <strong><strong>Calupoh</strong> o <strong>perro lobo mexicano</strong></strong>. Esta especie cuenta con caracter&iacute;sticas &uacute;nicas que lo hacen una especie distintiva del pa&iacute;s.</p><p class="paragraph">Se trata de un perro de gran tama&ntilde;o, los machos miden entre 62 y 75 cm de altura, mientras que las hembras de 58 a 70 cm , son de color negro generalmente, con un aspecto muy similar al del <strong>lobo</strong> que seguro te enamorar&aacute; en cuanto conozcas todas sus curiosidades.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/07/31/calupoh.jpg"></div></p><p class="paragraph">As&iacute; que sigue leyendo y conoce a esta <strong>mascota</strong> que tiene mucha historia y ha vivido en el territorio nacional desde el periodo prehisp&aacute;nico, aunque la <strong>Federaci&oacute;n Can&oacute;fila Mexicana </strong>le puso atenci&oacute;n hasta 1999.</p><h2><strong>Curiosidades del <strong>Calupoh</strong> o <strong>perro lobo mexicano</strong></strong></h2><p class="paragraph">Seguro que has escuchado que existen<strong> <strong>razas de perros</strong> mexicanas</strong>, pero es probable que nunca hayas le&iacute;do antes algo sobre el <strong><strong>perro lobo mexicano</strong> o <strong>Calupoh</strong></strong>, una interesante raza que destaca por diversos aspectos que te contamos a continuaci&oacute;n:</p><p class="paragraph"><strong>1. Ojos amarillos</strong></p><p class="paragraph">Los <strong>perros <strong>Calupoh</strong></strong> son imponentes, de gran tama&ntilde;o, agilidad y hermoso pelaje negro, pero sin duda, destacan por que sus ojos son amarillos o anaranjados, una caracter&iacute;stica que ninguna otra raza de perros tiene.&nbsp;Su pelaje es com&uacute;nmente negro, aunque tambi&eacute;n lo hay plateado, negro ahumado y blanco</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/07/31/perroojosamarillos.jpg"></div></p><p class="paragraph"><strong>2. Provienen de los lobos</strong></p><p class="paragraph">El <strong>perro lobo mexicano</strong> es una raza h&iacute;brida que surgi&oacute; de la cruza con <strong>lobos grises</strong> hace mucho tiempo, por ello, tienen un aspecto muy similar a esta especie de animales salvajes, aunque en realidad, los <strong><strong>Calupoh</strong></strong> son de una personalidad estable y gran tolerancia. Se necesitaron varios siglos para lograr la domesticaci&oacute;n del <strong>Calupoh</strong>, de acuerdo a <strong><a href="https://www.mexicodesconocido.com.mx/" target="_blank" rel="noopener noreferrer">M&eacute;xico desconocido</a></strong>.&nbsp;</p><p class="paragraph"><a href="https://sumedico.lasillarota.com/mascotas/7-razas-de-perros-artificiales-con-mas-problemas-de-salud-mascotas-puggle-maltipoo-chiweenie/325249" title="TAMBI&Eacute;N LEE: 7 razas de perros artificiales con m&aacute;s problemas de salud">TAMBI&Eacute;N LEE: 7 <strong>razas de perros</strong> "artificiales" con m&aacute;s problemas de salud</a></p><p class="paragraph"><strong>3. S&iacute;mbolo de espiritualidad</strong></p><p class="paragraph">Para las<strong> culturas prehisp&aacute;nicas</strong>, tanto perros como lobos eran considerados s&iacute;mbolos de espiritualidad. Por un lado, los lobos se relacionaban con los sacrificios y la guerra y por otro, el <strong>perro</strong> se consideraba un animal de alta fecundidad y buena fortuna, seg&uacute;n<strong> M&eacute;xico Primero</strong>.</p><p class="paragraph">De manera que el <strong><strong>Calupoh</strong></strong>, que es un descendiente de ambas especies, posee todas sus caracter&iacute;sticas, es decir, una dualidad de fortaleza y prosperidad.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/07/31/perromexicanocalupoh.jpg"></div></p><p class="paragraph"><strong>4. Eran <strong>mascotas</strong> de la &eacute;lite teotihuacana</strong></p><p class="paragraph">En las excavaciones de la zona arqueol&oacute;gica de <strong><strong>Teotihuac&aacute;n</strong></strong>, fueron encontrados algunos ejemplares en el &acute;Templo de Quetzalc&oacute;atl&acute;, y en la &acute;Pir&aacute;mide de la Luna&acute;. En ambos casos, los hallazgos formaban parte de ofrendas de la<strong> &eacute;lite teotihuacana</strong>, lo que muestra que el <strong><strong>perro lobo mexicano</strong></strong>, era un animal que pose&iacute;a un significado espiritual y social, muy importante.</p><p class="paragraph"><strong>5. Son la compa&ntilde;&iacute;a perfecta</strong></p><p class="paragraph">Hoy en d&iacute;a, el<strong> <strong>perro lobo mexicano</strong> o <strong>Calupoh</strong></strong>, se considera un gran compa&ntilde;ero, de gran tolerancia y nobleza, que puede adaptarse f&aacute;cilmente a cualquier actividad. Son catalogados como perros &aacute;giles y din&aacute;micos que conviven perfectamente bien con todos los perros y est&aacute;n dispuestos a hacer cualquier cosa por ganarse el amor de sus due&ntilde;os humanos. Son ideales para las familias, especialmente donde hay ni&ntilde;os, aunque algunas veces suelen ser reservados y t&iacute;midos ante personas extra&ntilde;as.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/07/31/calupohperromexicano.jpg"></div></p><p class="paragraph">Desde hace varios a&ntilde;os, se ha trabajado en la investigaci&oacute;n, recuperaci&oacute;n, crianza y conservaci&oacute;n&nbsp;de esta <strong>ancestral especie de perros</strong>. El proyecto gen&eacute;tico tuvo como base cruces entre&nbsp;perros y lobos con el objetivo de hacer un rescate cultural e hist&oacute;rico&nbsp;de esta importante especie.</p><p class="paragraph">&iquest;Conoc&iacute;as al <strong><strong>perro lobo mexicano</strong></strong>? Seguro que te fascin&oacute; y lo mejor es que es parte de nuestra cultura, as&iacute; que, si decides tener uno en casa, estar&aacute;s ayudando a preservar una valiosa especie que ha estado con nosotros desde m&uacute;ltiples generaciones atr&aacute;s, as&iacute; que dale los cuidados que se merece y sobre todo, corresponde su amor y lealtad.&nbsp;</p><p class="paragraph"><a href="https://sumedico.lasillarota.com/mascotas/5-mentiras-sobre-los-perros-que-todos-creemos-perros-y-gatos-perro-en-casa-mascotas-lomito/325650" style="background-color: rgb(255, 255, 255);" title="SIGUE LEYENDO: 5 mentiras sobre los perros que todos creemos&nbsp;">SIGUE LEYENDO: 5 mentiras sobre los perros que todos creemos&nbsp;</a><br></p><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-url="https://sumedico.lasillarota.com/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><style>
                                        .data-note {
                                            display: flex;
                                            justify-content: space-between;
                                            align-items: center;
                                            border-top: 1px dotted #CA2328;
                                            padding-top: 10px;
                                            padding-bottom: 10px;
                                            width: 100%;
                                            flex-wrap: wrap;
                                            border-bottom: 1px dotted #CA2328;
                                        }

                                            .data-note ul li a {
                                                margin: 0 15px;
                                                font-weight: 500;
                                                font-family: sans-serif;
                                                color: #1dcaff;
                                            }
                                    </style><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a target="_blank" href="/tags/perros-7241/">#perros</a></li></ul></div><br /><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 680px;"></div></div></div></div></div><!-- PUBLICIDAD LATERAL--><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad nota_boxbanner_1 --><!--nota_boxbanner_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122761165-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122761165-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_2 --><!--nota_boxbanner_2--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122821453-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122821453-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_3 --><!--nota_boxbanner_3--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122898732-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122898732-0'); });
        </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/mascotas/5-curiosidades-sobre-el-calupoh-el-perro-lobo-mexicano-calupoh-lobo-gris-perro-hibrido-teotihuacan/325699" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Mascotas" data-title="5 curiosidades sobre el Calupoh, el perro lobo mexicano" data-postid="325699" data-pubdate="07/31/2020 06:21:00 p. m." data-authors="Susana Carrasco Merino" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/especialidades/5-sorprendentes-datos-del-corazon-humano-que-quiza-no-conocias-bienestar-salud-vida-sana-corazon/325686" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Especialidades" data-title="5 sorprendentes datos del coraz&oacute;n humano  que quiz&aacute; no conoc&iacute;as" data-postid="325686" data-pubdate="07/31/2020 04:14:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/bienestar/de-que-depende-que-el-metabolismo-sea-rapido-o-lento-metabolismo-obesidad-sobrepeso-adelgazar/325692" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Bienestar" data-title="&iquest;De qu&eacute; depende que el metabolismo sea r&aacute;pido o lento?" data-postid="325692" data-pubdate="07/31/2020 03:37:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/bienestar/descubren-que-espermatozoides-no-nadan-como-se-pensaba-esperma-embarazo-ovulo-ilusion-optica/325690" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Bienestar" data-title="Descubren que espermatozoides no nadan como se pensaba" data-postid="325690" data-pubdate="07/31/2020 03:17:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/cancer/a-que-edad-se-debe-aplicar-la-vacuna-contra-papiloma-bienestar-salud-vida-sana-vph/325679" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Cancer" data-title="&iquest;A qu&eacute; edad se debe aplicar la vacuna contra papiloma?" data-postid="325679" data-pubdate="07/31/2020 02:50:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/especialidades/por-que-algunas-ciudades-han-tenido-rebrotes-de-covid-19-bienestar-salud-vida-sana-covid-19/325680" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Especialidades" data-title="&iquest;Por qu&eacute; algunas ciudades han tenido rebrotes de covid-19?" data-postid="325680" data-pubdate="07/31/2020 12:58:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/especialidades/unam-crea-parche-contra-obesidad-que-libera-cafeina-obesidad-sobrepeso-cafeina-unam/325691" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Especialidades" data-title="UNAM crea parche contra obesidad que libera cafe&iacute;na" data-postid="325691" data-pubdate="07/31/2020 11:19:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/especialidades/reporta-cofepris-niveles-de-eficacia-de-medicamento-contra-covid-covid-coronavirus-covid-19-covid-19/325685" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Especialidades" data-title="Reporta Cofepris niveles de eficacia de medicamento contra covid" data-postid="325685" data-pubdate="07/31/2020 11:18:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/especialidades/podriamos-curar-la-covid-19-enganando-al-virus-bienestar-salud-vida-sana-coronavirus/325676" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Especialidades" data-title="&iquest;Podr&iacute;amos curar la covid 19 enga&ntilde;ando al virus?" data-postid="325676" data-pubdate="07/30/2020 07:50:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/especialidades/mexico-suma-46-mil-muertes-y-416-mil-contagios-por-covid-covid-coronavirus-covid-19-covid-19/325677" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Especialidades" data-title="M&eacute;xico suma 46 mil muertes y 416 mil contagios por covid" data-postid="325677" data-pubdate="07/30/2020 07:25:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/bienestar/salud-de-las-encias-estaria-relacionado-con-nuestro-riesgo-de-demencia-bienestar-salud-vida-sana-salud-mental/325666" data-tags="perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas " data-sections="Bienestar" data-title="Salud de las enc&iacute;as estar&iacute;a relacionado con nuestro riesgo de demencia" data-postid="325666" data-pubdate="07/30/2020 06:50:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/SM_outside1 --><div id='div-gpt-ad-1560463050680-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463050680-0'); });
            </script></div><!-- /21680070727/SM_Outside2 --><div id='div-gpt-ad-1560463128189-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463128189-0'); });
            </script></div><style>
                .paragraph a, h3 a, h4 a, p a {
                    color: #1e87f0;
                }

                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2484",
                    postid: "325699",
                    maincontent: "div#mainContainerNote0",
                    title: "5 curiosidades sobre el Calupoh, el perro lobo mexicano",
                    pubdate: "2020-07-31",
                    
                    authors: "Susana Carrasco Merino",
                            
                    sections: "Sumedico>Mascotas",
                     
                    tags: "perro lobo mexicano ,calupoh,razas de perros ,perros mexicanos ,perros prehisp&aacute;nicos,caracteristicas calupoh ,lobo gris ,perro hibrido,raza perro hibrido ,teotihuac&aacute;n,curiosidades calupoh ,razas de perros mexicanos ,perros origen mexicano,perros nativos mexico ,origen perro lobo mexicano ,mascotas,perros ojos amarillos ,perros ojos naranja ,lobo gris mexicano ,cruza de perro y lobo ,perros raros ,raza canina hibrida ,perro de compa&ntilde;&iacute;a ,mascotas mexicanas ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81263/tag"></script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 310px;
    }

    /*********************************************************************************************************************
                                                Media Queries
 *********************************************************************************************************************/

    /********** FullHD **********/
    @media screen and (min-width: 1440px) {
    }

    /********** Widescreen **********/
    @media screen and (max-width: 1439px) {
        header #Nav-Logo .logo-header {
            width: 60%;
        }

            header #Nav-Logo .logo-header a img {
                width: 75%;
            }

        header #Nav-Logo .menu-fecha {
            width: 20%;
        }

        header #Nav-Logo .buscador-sm {
            width: 20%;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 70%;
            }
    }

    /********** Desktop **********/
    @media screen and (max-width: 1199px) {
        .lsr-hidden {
            display: none;
        }
    }

    /********** Tablet **********/
    @media screen and (max-width: 1007px) {
        header #Nav-Logo .menu-fecha {
            width: 20%;
            align-items: flex-start;
            margin-left: 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral {
                width: 25%;
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm {
            width: 20%;
            justify-content: flex-end;
            margin-right: 10px;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 25%;
                justify-content: center;
                align-items: center;
                padding: 10px 15px;
            }

                header #Nav-Logo .buscador-sm a.buscador i {
                    font-size: 1rem;
                }

        footer ul {
            overflow: hidden;
            overflow-x: scroll;
            display: -webkit-box;
        }

        .fot-1 {
            order: 1;
        }

        .fot-2 {
            order: 2;
        }

        .fot-3 {
            order: 3;
        }

        .fot-4 {
            order: 4;
        }

        .fot-5 {
            order: 5;
        }

        .fot-6 {
            order: 6;
        }

        footer .text-footer p {
            font-size: 0.65rem;
        }
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .menu-mobile {
            display: block;
        }

        header #Nav-Logo .logo-header {
            width: 80%;
        }

            header #Nav-Logo .logo-header a {
                width: 100%;
                margin: 0 auto;
            }

                header #Nav-Logo .logo-header a img {
                    width: 100%;
                }

        header #Nav-Logo .menu-fecha .menu-lateral {
            width: 50%;
            padding: 4px 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral a {
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm a.buscador {
            width: 50%;
            padding: 7px 15px;
        }

        footer .text-footer p {
            text-align: center;
            font-size: 0.65rem;
        }

        footer img.comscore {
            width: 90px;
            margin: 0 auto;
        }
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://lasillarota.com/yosoitu" target="_blank"><img class="comscore" src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/headroom.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>
    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    }); 
</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/javascript">
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 1122760, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function (L) { L.start({ "baseUrl": "mc.us12.list-manage.com", "uuid": "93ec66f3ac94edda88755245d", "lid": "ad121c8de5", "uniqueMethods": true }) })</script><input type="hidden" id='325699' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "325699";
                                    if (id.length > 0) {
                                        var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                        $.post(strUrlPost, function (data) {
                                            var valretorno;
                                            valretorno = data;
                                        });
                                    }
                                });
                            </script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de SU M&Eacute;DICO.COM, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"></body></html>

