<!--publishThread: 07:01:03.389 PM  --><!DOCTYPE html><html lang="es"><head><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://sumedico.lasillarota.com/images/tnfocus/0/0/983/557/2020/02/20/dsc5775.jpg" /><meta name="twitter:title" content="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" /><meta name="twitter:url" content="https://lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156" /><meta name="twitter:description" content="Hace falta m&aacute;s acceso a la tecnolog&iacute;a y capacitaci&oacute;n para hacer realidad el expediente cl&iacute;nico electr&oacute;nico en todas las instituciones de salud" /><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://sumedico.blob.core.windows.net/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://sumedico.blob.core.windows.net/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/trunks.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/nota.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/header.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/publicidad.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Js --><script src="https://sumedico.blob.core.windows.net/jss/uikit.min.js"></script><script src="https://sumedico.blob.core.windows.net/jss/uikit-icons.min.js"></script><title>M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico </title><meta name="Description" content="Hace falta m&aacute;s acceso a la tecnolog&iacute;a y capacitaci&oacute;n para hacer realidad el expediente cl&iacute;nico electr&oacute;nico en todas las instituciones de salud" /><meta name="Keywords" content="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" /><meta name="abstract" content="Hace falta m&aacute;s acceso a la tecnolog&iacute;a y capacitaci&oacute;n para hacer realidad el expediente cl&iacute;nico electr&oacute;nico en todas las instituciones de salud" /><meta name="news_keywords" content="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" /><link rel="amphtml" href="https://sumedico.lasillarota.com/amp/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156" /><base href="https://sumedico.lasillarota.com/XStatic/sumedico/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://sumedico.lasillarota.com/images/tnfocus/0/0/480/345/2020/02/20/dsc5775.jpg"><meta property="og:image" content="https://sumedico.lasillarota.com/images/tnfocus/0/0/480/345/2020/02/20/dsc5775.jpg" /><meta property="og:title" content="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico"/><meta property="og:type" content="article" /><meta property="og:url" content="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"/><meta property="og:description" content="Hace falta m&aacute;s acceso a la tecnolog&iacute;a y capacitaci&oacute;n para hacer realidad el expediente cl&iacute;nico electr&oacute;nico en todas las instituciones de salud"/><!-- googletagservices --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8496517037271742",
        enable_page_level_ads: true
    });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard10_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120078518-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard11_lsr', [[750, 300], [728, 90], [750, 200], [930, 180], [960, 90], [970, 66], [768, 1024], [950, 90], [970, 90], [970, 250], [980, 90], [750, 100]], 'div-gpt-ad-1560120324030-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard12_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120381199-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard13_lsr', [[728, 90], [750, 200], [750, 100], [970, 90], [768, 1024], [960, 90], [970, 250], [980, 120], [970, 66], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1560121024539-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard14_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560121082302-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard15_lsr', [[970, 250], [750, 100], [970, 90], [980, 90], [950, 90], [930, 180], [970, 66], [750, 300], [960, 90], [750, 200], [728, 90]], 'div-gpt-ad-1560121186343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard16_lsr', [[970, 90], [728, 90]], 'div-gpt-ad-1560121286785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner17_lsr', [[250, 250], [336, 280], [300, 100], [300, 250], [300, 600], [468, 60]], 'div-gpt-ad-1560122272861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner18_lsr', [[468, 60], [300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1560122361654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner19_lsr', [[300, 250], [300, 600], [468, 60], [250, 250], [300, 100]], 'div-gpt-ad-1560122435697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner20_lsr', [[300, 250], [300, 600], [468, 60], [300, 100], [250, 250]], 'div-gpt-ad-1560122497599-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122650247-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner22_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122761165-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner23_lsr', [[300, 100], [250, 250], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1560122821453-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner24_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122898732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner25_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560123038238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_outside1', [1, 1], 'div-gpt-ad-1560463050680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_Outside2', [1, 1], 'div-gpt-ad-1560463128189-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/sumedicolasillarota_7422.js?v=3"></script><script type="application/ld+json">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</script><style>
           .banner.m-b-10 img {margin: 0 auto; width: 100%;}
    </style></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=lideres.mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=sumedico&name=lideres.mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p id="fechako" style="font-size:0.75rem"></p><script type="text/javascript">

                        var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                        var f = new Date();
                        var zone = new Date().toLocaleTimeString('en-MX', { timeZoneName: 'short' }).split(' ')[2];
                        var fecha = f.getDate() + " " + meses[f.getMonth()] + " DE " + f.getFullYear(); //+ " ACTUALIZADO " + f.getHours() + ":" + f.getMinutes() + " " + zone;
                        document.getElementById("fechako").innerHTML = fecha;
                    </script></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=11" alt="Su M&eacute;dico"><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">Especialidades</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/especialidades/corazon">Coraz&oacute;n</a></li><li><a href="/especialidades/diabetes">Diabetes</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">C&aacute;ncer</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/cancer/tipos">Tipos de c&aacute;ncer</a></li><li><a href="/cancer/cancerdelamujer">C&aacute;ncer en la mujer</a></li><li><a href="/cancer/cancerdehombre">C&aacute;ncer en el hombre</a></li><li><a href="/cancer/cancerinfantil">C&aacute;ncer infantil</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/bienestar">Bienestar</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/bienestar/vidasana">Vida sana</a></li><li><a href="/bienestar/demujeres">De Mujeres</a></li><li><a href="/bienestar/dehombres">De hombres</a></li><li><a href="/bienestar/emociones">Emociones</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/nutricion">Nutrici&oacute;n y Dietas</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/nutricion/nutriciondietas">Dietas</a></li><li><a href="/nutricion/menusfuncionales">Men&uacute;s funcionales</a></li><li><a href="/nutricion/alimentosytendencias">Alimentos y Tendencias</a></li><li><a href="/nutricion/ejercicioydeporte">Ejercicio y deporte</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/familia">Familia</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/familia/embarazoybebe">Embarazo y beb&eacute;</a></li><li><a href="/familia/serpadres">Ser Padres</a></li><li><a href="/familia/terceraedad">Tercera Edad</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/lideres">L&iacute;deres de la Salud</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/lideres/nuestrosheroes">Nuestros h&eacute;roes</a></li><li><a href="/lideres/sermedico">Ser M&eacute;dico</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/sexualidad">Sexualidad</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/sexualidad/pareja">Pareja</a></li><li><a href="/sexualidad/saludsexual">Salud sexual</a></li><li><a href="/sexualidad/disfuncionerectil">Disfunci&oacute;n er&eacute;ctil</a></li><li><a href="/sexualidad/mejorsexo">Mejor sexo</a></li></ul></li></ul></li><li><a href="/videos">Videos</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.mx" target="_blank" name="LSR" title="LSR">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="pint-bg"><a href="https://www.pinterest.es/sumedicocom/?autologin=true" target="_blank"><i class="fab fa-pinterest"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. SuM&eacute;dico. Comunicaci&oacute;n, Bienestar y Salud. S.A. de C.V. De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.
                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a href="/"><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=34098" title="Su M&eacute;dico" alt="Su M&eacute;dico"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/especialidades">especialidades</a></li><li><a href="/cancer">c&aacute;ncer</a></li><li><a href="/bienestar">bienestar</a></li><li><a href="/nutricion">nutrici&oacute;n y dietas</a></li><li><a href="/familia">familia</a></li><li><a href="/lideres">lideres de la salud</a></li><li><a href="/sexualidad">sexualidad</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style media="screen">
    .news-principal .image.is-16by9 {
        overflow: hidden;
    }

    .image.is-16by9 img {
        display: block;
        min-width: 100%;
        min-height: 100%;
        height: auto;
    }

    .piefotonota {
        font-size: 10px;
        float: right;
        color: black;
    }
    .piefotonotacuerpo {
        font-size: 10px;
        float: right;
        color: black;
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .bg-nota {
            width: 100%;
            height: 250px;
            background-color: #002465;
            position: absolute;
        }

        .piefotonota {
            font-size: 15px;
            float: right;
            color: white;
        }
        .piefotonotacuerpo {
            font-size: 15px;
            float: right;
            color: black;
        }
    }
</style><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--Normal--><div class="section section-Notas" id="mainContainerNote321156"><div class="container is-wide"><div class="bg-nota"></div><div class="between-containers"><div class="container"><div class="columns is-multiline is-mobile"><!-- Publicidad --><!-- Publicidad --><!--home_billboard_1--><!--home_billboard_1 - googletag.defineSlot('/21680070727/Billboard1', [[970, 66], [960, 90], [1024, 768], [768, 1024], [950, 90], [970, 90], [728, 90], [980, 90], [930, 180], [750, 300], [970, 250], [750, 100], [750, 200], [980, 120]], 'div-gpt-ad-1549400620285-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);--><div class="column is-12"><div class="publicidad"><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560120078518-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560120078518-0'); });
                </script></div></div></div></div><!-- Publicidad --><!-- Publicidad --><div class="column is-12 is-hidden-mobile"><ul class="uk-breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/lideres">Lideres de la salud</a></li><li><a href="/lideres/derechoalasalud">Derecho a la salud</a></li><li><span>M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico</span></li></ul></div><div class="column is-9-desktop is-12-tocuh"><div class="news-principal"><div class="image is-16by9"><picture><source media="(min-width: 768px)" srcset="https://sumedico.lasillarota.com/images/tnfocus/0/0/696/394/2020/02/20/dsc5775.jpg"><source media="(max-width: 767px)" srcset="https://sumedico.lasillarota.com/images/tnfocus/0/0/358/203/2020/02/20/dsc5775.jpg"><img src="https://sumedico.lasillarota.com/images/tnfocus/0/0/983/557/2020/02/20/dsc5775.jpg" title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" alt="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico"></picture></div><span>Derecho a la salud</span><div class="title-news"><h1>M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico</h1></div></div><h4 class="piefotonota">Foto: tomada de la web</h4></div></div></div></div></div><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE --><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE --><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2"><h2>Hace falta m&aacute;s acceso a la tecnolog&iacute;a y capacitaci&oacute;n para hacer realidad el expediente cl&iacute;nico electr&oacute;nico en todas las instituciones de salud</h2><ul class="data-note"><li><i class="far fa-user"></i>| REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>20/02/2020</li><li><i class="far fa-clock"></i>12:41 hrs.</li></ul><p class="paragraph">Actualmente, el <strong>Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE) </strong>y la <strong>Secretar&iacute;a de <strong>Salud</strong></strong> son las dependencias con el menor avance en la implementaci&oacute;n del <strong><strong>expediente cl&iacute;nico electr&oacute;nico</strong></strong>, detallaron especialistas en el <strong><strong>Foro</strong> "<strong>Expediente Cl&iacute;nico Electr&oacute;nico</strong> (<strong>ECE</strong>), avances y agenda pendiente"</strong>, organizado por<strong> <strong>sum&eacute;dico</strong>.com</strong>. </p><p class="paragraph">En el evento llevado a cabo en el <a href="https://www.inmegen.gob.mx/" target="_blank">Instituto Nacional de Medicina Gen&oacute;mica (INMEGEN)</a> expertos analizaron los retos que quedan por superar para una correcta implementaci&oacute;n del <strong>ECE</strong> en todas las instituciones de <strong>salud</strong>.  </p><h2><strong>Retos en el <strong>Expediente Cl&iacute;nico Electr&oacute;nico</strong> </strong></h2><p class="paragraph">Durante la <strong>Mesa II Enfoque Institucional</strong>, el <strong>maestro Juan Carlos y G&oacute;mez Mart&iacute;nez, director general de Informaci&oacute;n en <strong>Salud</strong> de la Secretar&iacute;a de <strong>Salud</strong> </strong>se&ntilde;al&oacute; que actualmente hay muchos pendientes en la agenda para la correcta implementaci&oacute;n del <strong>expediente cl&iacute;nico electr&oacute;nico</strong>.</p><p class="paragraph">Como un panorama general, el experto indic&oacute; que la Secretar&iacute;a de <strong>Salud</strong> ha logrado aplicar esta herramienta s&oacute;lo en el 22% de sus unidades m&eacute;dicas, es decir, en 2 mil 992 de un total de 13 mil 566.</p><p class="paragraph">Por su parte, el ISSSTE lo ha implementado en 385 unidades m&eacute;dicas, de mil 162, por lo que registra un avance de 33%.</p><p class="paragraph">El IMSS cuenta con <strong>expediente cl&iacute;nico electr&oacute;nico</strong> en mil 400 unidades, de las mil 530 que registra, lo que equivale a un avance de 91%.</p><p class="paragraph">Pemex alcanz&oacute; el 100% de implementaci&oacute;n, al igual que la Sedena y Marina, las cuales acaban de actualizar su expediente electr&oacute;nico. </p><p class="paragraph">A nivel nacional, el avance en general del <strong><strong>expediente cl&iacute;nico electr&oacute;nico</strong></strong> es de s&oacute;lo 31%.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/02/20/expedienteclinico.jpg"></div></p><p class="paragraph">Aunque ha habido avances en la implementaci&oacute;n del<strong> <strong>expediente cl&iacute;nico electr&oacute;nico</strong></strong>, sobre todo en las instituciones del sector <strong>salud</strong> como IMSS, PEMEX y Sedena, no es lo suficientemente significativo, pues hace falta una mejor seguridad en la portabilidad de la informaci&oacute;n para no afectar al paciente ni al m&eacute;dico y al mismo tiempo, hacer una buena toma de decisiones.</p><p class="paragraph">Uno de los principales retos, seg&uacute;n G&oacute;mez Mart&iacute;nez, es el gran volumen de<strong> <strong>informaci&oacute;n m&eacute;dica</strong></strong> que cada d&iacute;a se genera y que requiere cada vez m&aacute;s recursos para almacenarse y procesarse.</p><p class="paragraph">&quot;Cada d&iacute;a necesitamos mayores procesadores, necesitamos m&aacute;s im&aacute;genes, ese es uno de los problemas de la <strong>tecnolog&iacute;a</strong>. El crecimiento de la informaci&oacute;n puede rebasarnos, &iquest;c&oacute;mo detenerlo? En algunas instituciones el equipo de computo es obsoleto, por lo que la cantidad de informaci&oacute;n nos est&aacute; rebasando&quot;, indica el especialista.</p><p class="paragraph">Por otro lado, el especialista subraya que uno de los retos es dejar de percibir al <strong>ECE</strong> como una m&aacute;quina de captura de datos, sino como todo un sistema de trabajo que nos permite anticiparnos a la prevenci&oacute;n de un padecimiento. </p><p class="paragraph">En ese sentido, la <strong>maestra Claudia V&aacute;squez Espinoza, Directora de Innovaci&oacute;n y Desarrollo Tecnol&oacute;gico del Instituto Mexicano del Seguro Social (IMSS)</strong>, se&ntilde;ala que aunque el<strong> <strong>expediente cl&iacute;nico electr&oacute;nico</strong></strong> nos permite tener un gran volumen de informaci&oacute;n, no analizarlo de la forma correcta podr&iacute;a suponer mayores retos. </p><p class="paragraph">Y subraya que algunas de las complicaciones m&aacute;s importantes tienen que ver con el acceso a los recursos tecnol&oacute;gicos, con la conectividad y el cambio de cultura.</p><p class="paragraph"><a href="https://sumedico.lasillarota.com/bienestar/5-ventajas-del-expediente-clinico-electronico-ece-ece-soteci/321138" target="_blank">TAMBI&Eacute;N LEE: 5 ventajas del <strong>expediente cl&iacute;nico electr&oacute;nico</strong> </a></p><p class="paragraph">La experta indic&oacute; que adem&aacute;s, se necesita sensibilizar al personal m&eacute;dico sobre el uso de <strong>tecnolog&iacute;a</strong> y la estandarizaci&oacute;n del uso de servicios. </p><p class="paragraph">&quot;La <strong>tecnolog&iacute;a</strong> no nos genera valor si no la aplicamos bien&quot;, advierte.</p><p class="paragraph">Una de las prioridades que se debe buscar es fortalecer la plataforma tecnol&oacute;gica para hacer frente a las necesidades de portabilidad e interoperabilidad, primero desde dentro de cada instituci&oacute;n m&eacute;dica y luego con otras. </p><p class="paragraph">&quot;El pilar es la infraestructura, es decir, el equipo de c&oacute;mputo, la conectividad y sobre todo, la seguridad de la informaci&oacute;n, pues los datos del <strong>ECE</strong> son la informaci&oacute;n m&aacute;s valorada dentro del mercado negro&quot;, explic&oacute;.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/02/20/imssexpedienteclinicoelectronico.jpg"></div></p><p class="paragraph">Finalmente, la <strong>licenciada Alejandra Fern&aacute;ndez V&eacute;lez, subdirectora de <strong>tecnolog&iacute;a</strong> de informaci&oacute;n ISSSTE</strong> coincidi&oacute; con los especialistas y subray&oacute; que los principales retos en la implementaci&oacute;n del<strong> <strong>expediente cl&iacute;nico electr&oacute;nico</strong></strong>, son principalmente superar el equipo obsoleto en computadoras y sistemas,<a name="_Hlk33011587" target="_blank"> </a>mejorar las redes de telecomunicaciones, seleccionar las mejores tecnolog&iacute;as para el servicio de <strong>salud</strong>, superar la resistencia al uso de <strong>tecnolog&iacute;a</strong>, capacitar en el uso de herramientas y buscar la aceptaci&oacute;n de los sindicatos. </p><p class="paragraph">De igual forma, hizo hincapi&eacute; en el tema de seguridad y recalc&oacute; que se deben hacer mayores esfuerzos para asegurar que solo las personas autorizadas vean la informaci&oacute;n del <strong>ECE</strong></p><p class="paragraph">Actualmente, uno de los mayores problemas es que los residentes a veces hacen captura de datos con la cuenta de los m&eacute;dicos, lo que pone en grave riesgo la<strong> informaci&oacute;n de los <strong>pacientes</strong></strong>.  </p><p class="paragraph">Tambi&eacute;n se deben hacer m&aacute;s esfuerzos en mejorar el intercambio de informaci&oacute;n no solo a nivel interinsitucional, sino dentro del mismo y entre sistemas, para que los proveedores de servicios tambi&eacute;n tengan la posibilidad de interactuar. </p><p class="paragraph">Para ello, es necesario seg&uacute;n la experta, saber aprovechar bien toda la informaci&oacute;n del <strong>ECE</strong>, pues actualmente se obtienen hasta 400 teras de informaci&oacute;n cl&iacute;nica, la cual no se explota.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/02/20/expedienteclinicoissste_2.jpg"></div></p><p class="paragraph">&quot;Se hace mucha estad&iacute;stica, pero no se hace anal&iacute;tica&quot;, indica V&eacute;lez. </p><p class="paragraph">Otro punto importante para la licenciada es que se siga usando la <strong><strong>tecnolog&iacute;a</strong></strong>, a pesar de la alta rotaci&oacute;n de personas que hay en todas las instituciones. Se debe trabajar en estrategias para capacitar al personal constantemente y mantener la usabilidad de las tecnolog&iacute;as.</p><p class="paragraph">Finalmente, V&eacute;lez se&ntilde;al&oacute; que muchas unidades no fueron pensadas para el<strong> uso de la <strong>tecnolog&iacute;a</strong></strong>, por lo que no hay espacios ni personal que haga soporte t&eacute;cnico. </p><p class="paragraph">&quot;Queremos ser muy digitales, pero no tenemos un &aacute;rea de sistemas&quot;, indic&oacute;.</p><p class="paragraph"><a href="https://sumedico.lasillarota.com/bienestar/que-es-un-expediente-clinico-electronico-nom-004-nom-024/321146" target="_blank">SIGUE LEYENDO: &iquest;Qu&eacute; es un <strong>expediente cl&iacute;nico electr&oacute;nico</strong>? </a></p><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico" data-url="https://sumedico.lasillarota.com/lideres/mexico-con-avance-de-solo-31-en-expediente-clinico-electronico-ece-foro-sumedico-datos-medicos/321156"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><style>
                                    .data-note {
                                        display: flex;
                                        justify-content: space-between;
                                        align-items: center;
                                        border-top: 1px dotted #CA2328;
                                        padding-top: 10px;
                                        padding-bottom: 10px;
                                        width: 100%;
                                        flex-wrap: wrap;
                                        border-bottom: 1px dotted #CA2328;
                                    }

                                        .data-note ul li a {
                                            margin: 0 15px;
                                            font-weight: 500;
                                            font-family: sans-serif;
                                            color: #1dcaff;
                                        }
                                </style><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a target="_blank" href="/tags/expediente-clinico-electronico-264816/">#expediente cl&iacute;nico electr&oacute;nico </a></li></ul></div><br /><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 680px;"></div></div></div></div></div><!-- PUBLICIDAD LATERAL--><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad nota_boxbanner_1 --><!--nota_boxbanner_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122761165-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122761165-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_2 --><!--nota_boxbanner_2--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122821453-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122821453-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_3 --><!--nota_boxbanner_3--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122898732-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122898732-0'); });
        </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><div class="nota321156"><input type="hidden" data-url="/por-que-festejamos-el-dia-del-gato/321172" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Mascotas" data-title="&iquest;Por qu&eacute; festejamos el d&iacute;a del gato?" data-postid="321172" data-pubdate="02/20/2020 06:50:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/familia/mamas-tardan-hasta-6-anos-en-recuperar-horas-de-sueno-perdido-desvelo-calmar-bebe-mama-maternidad/321176" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Familia" data-title="Mam&aacute;s tardan hasta 6 a&ntilde;os en recuperar horas de sue&ntilde;o perdido" data-postid="321176" data-pubdate="02/20/2020 06:37:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/sexualidad/3-formas-de-estimular-el-clitoris-y-el-punto-g-al-mismo-tiempo-clitoris-punto-g-estimulacion-vagina/321175" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Sexualidad" data-title="3 formas de estimular el cl&iacute;toris y el punto G al mismo tiempo" data-postid="321175" data-pubdate="02/20/2020 05:54:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/lideres/expediente-clinico-electronico-permitiria-diagnostico-oportuno-de-cancer-diabetes-y-otras-enfermedades-cancer-diabetes/321170" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Lideres de la salud" data-title="Expediente Cl&iacute;nico Electr&oacute;nico permitir&iacute;a diagn&oacute;stico oportuno de c&aacute;ncer, diabetes y otras enfermedades " data-postid="321170" data-pubdate="02/20/2020 03:36:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/bienestar/mujer-pierde-una-oreja-por-su-adiccion-al-bronceado-melanoma-cancer-de-piel-bronceado-camas-solares/321161" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Bienestar" data-title="Mujer pierde una oreja por su adicci&oacute;n al bronceado" data-postid="321161" data-pubdate="02/20/2020 03:36:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/mascotas/que-significa-el-ronroneo-de-los-gatos-y-como-nos-beneficia-dia-del-gato-gatos-felinos-mascotas/321160" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Mascotas" data-title="&iquest;Qu&eacute; significa el ronroneo de los gatos y c&oacute;mo nos beneficia?" data-postid="321160" data-pubdate="02/20/2020 02:41:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/lideres/esfuerzo-monumental-3-casos-de-expediente-clinico-electronico-ece-foro-datos-medicos-sumedico/321162" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Lideres de la salud" data-title="&iquest;Esfuerzo monumental? 3 casos de expediente cl&iacute;nico electr&oacute;nico" data-postid="321162" data-pubdate="02/20/2020 12:52:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/5-alimentos-toxicos-para-hamsters/321157" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Mascotas" data-title="5 alimentos t&oacute;xicos para h&aacute;msters" data-postid="321157" data-pubdate="02/20/2020 12:48:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/bienestar/10-alimentos-que-pueden-empeorar-los-sintomas-de-cistitis-cistitis-alimentos-dieta-hacer-pipi/321154" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Bienestar" data-title="10 alimentos que pueden empeorar los s&iacute;ntomas de cistitis" data-postid="321154" data-pubdate="02/19/2020 08:15:00 p. m." data-authors="S&uacute;Medico" /><input type="hidden" data-url="/sexualidad/4-maneras-de-diferenciar-el-amor-de-la-lujuria-sexo-pareja-amor-lujuria/321123" data-tags="expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a" data-sections="Sexualidad" data-title="4 maneras de diferenciar el amor de la lujuria" data-postid="321123" data-pubdate="02/19/2020 07:40:00 p. m." data-authors="S&uacute;Medico" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/SM_outside1 --><div id='div-gpt-ad-1560463050680-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463050680-0'); });
            </script></div><!-- /21680070727/SM_Outside2 --><div id='div-gpt-ad-1560463128189-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463128189-0'); });
            </script></div><style>
                .paragraph a, h3 a, h4 a, p a {
                    color: #1e87f0;
                }

                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "321156",
                    maincontent: "div.post-content",
                    title: "M&eacute;xico, con avance de solo 31% en expediente cl&iacute;nico electr&oacute;nico",
                    pubdate: "2020-02-20",
                    
                    authors: "| Redacci&oacute;n",
                            
                    sections: "Sumedico>Lideres de la salud",
                     
                    tags: "expediente cl&iacute;nico electr&oacute;nico ,ece,foro,sum&eacute;dico,expediente cl&igrave;nico,expediente m&eacute;dico,informaci&oacute;n m&eacute;dica ,datos m&eacute;dicos ,salud,derecho a la salud ,pacientes,consulta m&eacute;dica ,receta electr&oacute;nica ,tecnolog&iacute;a",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81263/tag"></script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 310px;
    }

    /*********************************************************************************************************************
                                                Media Queries
 *********************************************************************************************************************/

    /********** FullHD **********/
    @media screen and (min-width: 1440px) {
    }

    /********** Widescreen **********/
    @media screen and (max-width: 1439px) {
        header #Nav-Logo .logo-header {
            width: 60%;
        }

            header #Nav-Logo .logo-header a img {
                width: 75%;
            }

        header #Nav-Logo .menu-fecha {
            width: 20%;
        }

        header #Nav-Logo .buscador-sm {
            width: 20%;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 70%;
            }
    }

    /********** Desktop **********/
    @media screen and (max-width: 1199px) {
        .lsr-hidden {
            display: none;
        }
    }

    /********** Tablet **********/
    @media screen and (max-width: 1007px) {
        header #Nav-Logo .menu-fecha {
            width: 20%;
            align-items: flex-start;
            margin-left: 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral {
                width: 25%;
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm {
            width: 20%;
            justify-content: flex-end;
            margin-right: 10px;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 25%;
                justify-content: center;
                align-items: center;
                padding: 10px 15px;
            }

                header #Nav-Logo .buscador-sm a.buscador i {
                    font-size: 1rem;
                }

        footer ul {
            overflow: hidden;
            overflow-x: scroll;
            display: -webkit-box;
        }

        .fot-1 {
            order: 1;
        }

        .fot-2 {
            order: 2;
        }

        .fot-3 {
            order: 3;
        }

        .fot-4 {
            order: 4;
        }

        .fot-5 {
            order: 5;
        }

        .fot-6 {
            order: 6;
        }

        footer .text-footer p {
            font-size: 0.65rem;
        }
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .menu-mobile {
            display: block;
        }

        header #Nav-Logo .logo-header {
            width: 80%;
        }

            header #Nav-Logo .logo-header a {
                width: 100%;
                margin: 0 auto;
            }

                header #Nav-Logo .logo-header a img {
                    width: 100%;
                }

        header #Nav-Logo .menu-fecha .menu-lateral {
            width: 50%;
            padding: 4px 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral a {
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm a.buscador {
            width: 50%;
            padding: 7px 15px;
        }

        footer .text-footer p {
            text-align: center;
            font-size: 0.65rem;
        }

        footer img.comscore {
            width: 90px;
            margin: 0 auto;
        }
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://lasillarota.com/yosoitu" target="_blank"><img class="comscore" src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/headroom.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>
    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    }); 
</script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/javascript">
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 1122760, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><input type="hidden" id='321156' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "321156";
                                    if (id.length > 0) {
                                        var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                        $.post(strUrlPost, function (data) {
                                            var valretorno;
                                            valretorno = data;
                                        });
                                    }
                                });
                            </script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de SU M&Eacute;DICO.COM, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"></body></html>

