<!--publishThread: 07:22:52.350 PM  --><!DOCTYPE html><html lang="es"><head><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.89/983/557/2020/05/20/manosguantestuboensayocoronavirus180532512.jpg" /><meta name="twitter:title" content="Estudio confirma que pacientes recuperados de covid no son contagiosos" /><meta name="twitter:url" content="https://lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546" /><meta name="twitter:description" content="Aquellos que sobrevivieron al covid-19 no pueden contagiar a otros a pesar de que den positivo a la prueba PCR" /><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://sumedico.blob.core.windows.net/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://sumedico.blob.core.windows.net/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/trunks.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/nota.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/header.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/publicidad.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Js --><script src="https://sumedico.blob.core.windows.net/jss/uikit.min.js"></script><script src="https://sumedico.blob.core.windows.net/jss/uikit-icons.min.js"></script><title>Estudio confirma que pacientes recuperados de covid no son contagiosos </title><meta name="Description" content="Aquellos que sobrevivieron al covid-19 no pueden contagiar a otros a pesar de que den positivo a la prueba PCR" /><meta name="Keywords" content="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" /><meta name="abstract" content="Aquellos que sobrevivieron al covid-19 no pueden contagiar a otros a pesar de que den positivo a la prueba PCR" /><meta name="news_keywords" content="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" /><link rel="canonical" href="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546" ><link rel="amphtml" href="https://sumedico.lasillarota.com/amp/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546" /><base href="https://sumedico.lasillarota.com/XStatic/sumedico/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.89/480/345/2020/05/20/manosguantestuboensayocoronavirus180532512.jpg"><meta property="og:image" content="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.89/480/345/2020/05/20/manosguantestuboensayocoronavirus180532512.jpg" /><meta property="og:title" content="Estudio confirma que pacientes recuperados de covid no son contagiosos"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"/><meta property="og:description" content="Aquellos que sobrevivieron al covid-19 no pueden contagiar a otros a pesar de que den positivo a la prueba PCR"/><meta property="og:site_name" content="S&uacute; M&eacute;dico" /><!-- googletagservices --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8496517037271742",
        enable_page_level_ads: true
    });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard10_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120078518-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard11_lsr', [[750, 300], [728, 90], [750, 200], [930, 180], [960, 90], [970, 66], [768, 1024], [950, 90], [970, 90], [970, 250], [980, 90], [750, 100]], 'div-gpt-ad-1560120324030-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard12_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120381199-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard13_lsr', [[728, 90], [750, 200], [750, 100], [970, 90], [768, 1024], [960, 90], [970, 250], [980, 120], [970, 66], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1560121024539-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard14_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560121082302-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard15_lsr', [[970, 250], [750, 100], [970, 90], [980, 90], [950, 90], [930, 180], [970, 66], [750, 300], [960, 90], [750, 200], [728, 90]], 'div-gpt-ad-1560121186343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard16_lsr', [[970, 90], [728, 90]], 'div-gpt-ad-1560121286785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner17_lsr', [[250, 250], [336, 280], [300, 100], [300, 250], [300, 600], [468, 60]], 'div-gpt-ad-1560122272861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner18_lsr', [[468, 60], [300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1560122361654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner19_lsr', [[300, 250], [300, 600], [468, 60], [250, 250], [300, 100]], 'div-gpt-ad-1560122435697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner20_lsr', [[300, 250], [300, 600], [468, 60], [300, 100], [250, 250]], 'div-gpt-ad-1560122497599-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122650247-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner22_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122761165-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner23_lsr', [[300, 100], [250, 250], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1560122821453-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner24_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122898732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner25_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560123038238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_outside1', [1, 1], 'div-gpt-ad-1560463050680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_Outside2', [1, 1], 'div-gpt-ad-1560463128189-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/sumedicolasillarota_7422.js?v=3"></script><script type="application/ld+json">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</script><style>
           .banner.m-b-10 img {margin: 0 auto; width: 100%;}
    </style><script id="mcjs">!function (c, h, i, m, p) { m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p) }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/93ec66f3ac94edda88755245d/98514cf8cf9934b119d5a5537.js");</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=especialidades.estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=sumedico&name=especialidades.estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p id="fechako" style="font-size:0.75rem"></p><script type="text/javascript">

                        var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                        var f = new Date();
                        var zone = new Date().toLocaleTimeString('en-MX', { timeZoneName: 'short' }).split(' ')[2];
                        var fecha = f.getDate() + " " + meses[f.getMonth()] + " DE " + f.getFullYear(); //+ " ACTUALIZADO " + f.getHours() + ":" + f.getMinutes() + " " + zone;
                        document.getElementById("fechako").innerHTML = fecha;
                    </script></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=11" alt="Su M&eacute;dico"><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">Especialidades</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/especialidades/corazon">Coraz&oacute;n</a></li><li><a href="/especialidades/diabetes">Diabetes</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">C&aacute;ncer</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/cancer/tipos">Tipos de c&aacute;ncer</a></li><li><a href="/cancer/cancerdelamujer">C&aacute;ncer en la mujer</a></li><li><a href="/cancer/cancerdehombre">C&aacute;ncer en el hombre</a></li><li><a href="/cancer/cancerinfantil">C&aacute;ncer infantil</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/bienestar">Bienestar</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/bienestar/vidasana">Vida sana</a></li><li><a href="/bienestar/demujeres">De Mujeres</a></li><li><a href="/bienestar/dehombres">De hombres</a></li><li><a href="/bienestar/emociones">Emociones</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/nutricion">Nutrici&oacute;n y Dietas</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/nutricion/nutriciondietas">Dietas</a></li><li><a href="/nutricion/menusfuncionales">Men&uacute;s funcionales</a></li><li><a href="/nutricion/alimentosytendencias">Alimentos y Tendencias</a></li><li><a href="/nutricion/ejercicioydeporte">Ejercicio y deporte</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/familia">Familia</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/familia/embarazoybebe">Embarazo y beb&eacute;</a></li><li><a href="/familia/serpadres">Ser Padres</a></li><li><a href="/familia/terceraedad">Tercera Edad</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/lideres">L&iacute;deres de la Salud</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/lideres/nuestrosheroes">Nuestros h&eacute;roes</a></li><li><a href="/lideres/sermedico">Ser M&eacute;dico</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/sexualidad">Sexualidad</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/sexualidad/pareja">Pareja</a></li><li><a href="/sexualidad/saludsexual">Salud sexual</a></li><li><a href="/sexualidad/disfuncionerectil">Disfunci&oacute;n er&eacute;ctil</a></li><li><a href="/sexualidad/mejorsexo">Mejor sexo</a></li></ul></li></ul></li><li><a href="/videos">Videos</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.mx" target="_blank" name="LSR" title="LSR">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="pint-bg"><a href="https://www.pinterest.es/sumedicocom/?autologin=true" target="_blank"><i class="fab fa-pinterest"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. SuM&eacute;dico. Comunicaci&oacute;n, Bienestar y Salud. S.A. de C.V. De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.
                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a href="/"><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=34098" title="Su M&eacute;dico" alt="Su M&eacute;dico"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/especialidades">especialidades</a></li><li><a href="/cancer">c&aacute;ncer</a></li><li><a href="/bienestar">bienestar</a></li><li><a href="/nutricion">nutrici&oacute;n y dietas</a></li><li><a href="/familia">familia</a></li><li><a href="/lideres">lideres de la salud</a></li><li><a href="/sexualidad">sexualidad</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style media="screen">
    .news-principal .image.is-16by9 {
        overflow: hidden;
    }

    .image.is-16by9 img {
        display: block;
        min-width: 100%;
        min-height: 100%;
        height: auto;
    }

    .piefotonota {
        font-size: 10px;
        float: right;
        color: black;
    }

    .piefotonotacuerpo {
        font-size: 10px;
        float: right;
        color: black;
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .bg-nota {
            width: 100%;
            height: 250px;
            background-color: #002465;
            position: absolute;
        }

        .piefotonota {
            font-size: 15px;
            float: right;
            color: white;
        }

        .piefotonotacuerpo {
            font-size: 15px;
            float: right;
            color: black;
        }
    }
</style><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--Normal--><div id="mainContainerNote0"><div class="section section-Notas"><div class="container is-wide"><div class="bg-nota"></div><div class="between-containers"><div class="container"><div class="columns is-multiline is-mobile"><!-- Publicidad --><!-- Publicidad --><!--home_billboard_1--><!--home_billboard_1 - googletag.defineSlot('/21680070727/Billboard1', [[970, 66], [960, 90], [1024, 768], [768, 1024], [950, 90], [970, 90], [728, 90], [980, 90], [930, 180], [750, 300], [970, 250], [750, 100], [750, 200], [980, 120]], 'div-gpt-ad-1549400620285-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);--><div class="column is-12"><div class="publicidad"><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560120078518-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560120078518-0'); });
                </script></div></div></div></div><!-- Publicidad --><!-- Publicidad --><div class="column is-12 is-hidden-mobile"><ul class="uk-breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/especialidades">Especialidades</a></li><li><a href="/especialidades/covid-19">Covid-19</a></li><li><span>Estudio confirma que pacientes recuperados de covid no son contagiosos</span></li></ul></div><div class="column is-9-desktop is-12-tocuh"><div class="news-principal"><div class="image is-16by9"><picture><source media="(min-width: 768px)" srcset="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.89/696/394/2020/05/20/manosguantestuboensayocoronavirus180532512.jpg"><source media="(max-width: 767px)" srcset="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.89/358/203/2020/05/20/manosguantestuboensayocoronavirus180532512.jpg"><img src="https://sumedico.lasillarota.com/images/tnfocus/-0.05/0.89/983/557/2020/05/20/manosguantestuboensayocoronavirus180532512.jpg" title="Estudio confirma que pacientes recuperados de covid no son contagiosos" alt="Estudio confirma que pacientes recuperados de covid no son contagiosos"></picture></div><span>Covid-19</span><div class="title-news"><h1>Estudio confirma que pacientes recuperados de covid no son contagiosos</h1></div></div><h4 class="piefotonota"></h4></div></div></div></div></div><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE --><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE --><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2"><h2>Aquellos que sobrevivieron al covid-19 no pueden contagiar a otros a pesar de que den positivo a la prueba PCR</h2><ul class="data-note"><li><i class="far fa-user"></i>MELISSA SIERRA</li><li><i class="far fa-calendar-alt"></i>20/05/2020</li><li><i class="far fa-clock"></i>16:34 hrs.</li></ul><p class="paragraph">Uno de los principales focos de estudio en torno a la<strong> covid-19 causada por el <strong>coronavirus</strong> SARS-CoV-2</strong> es la posible <strong><strong>inmunidad</strong></strong> que este virus genera tras infectar a una persona, para as&iacute; determinar si un paciente recuperado contin&uacute;a siendo un <strong>foco de infecci&oacute;n</strong> de esta enfermedad.</p><p class="paragraph"><p class="paragraph"><p class="paragraph">Por ello, un reciente estudio realizado por los Centros para el Control y Prevenci&oacute;n de Enfermedades de Corea del Sur (<a href="http://www.cdc.go.kr/cdc/" target="_blank">KCDC</a>), ha confirmado que los<strong> sobrevivientes de la covid-19 ya no son contagiosos</strong>, a pesar de que vuelvan a dar positivo a la prueba PCR de <strong>coronavirus</strong>.</p><p class="paragraph"><p class="paragraph"><p class="paragraph">Para dicha conclusi&oacute;n se estudi&oacute; el caso de 285 personas recuperadas de covid-19 que d&iacute;as despu&eacute;s de haber obtenido un <strong>resultado negativo a la prueba de <strong>coronavirus</strong></strong> y aparentemente haberse recuperado de la enfermedad, recibieron de nuevo un resultado positivo a otra<strong> prueba PCR de covid-19.</strong></p><p class="paragraph"><p class="paragraph"><p class="paragraph">Se obtuvieron muestras de dichos participantes para analizar si la presencia del <strong>virus en ellas proliferaba en cultivos</strong>, y as&iacute; saber si los pacientes recuperados conten&iacute;an<strong> carga viral infecciosa </strong>del SARS-CoV-2.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/05/20/mujerautosiendoexaminadacoronavirus232148510546.jpg"></div></p><p class="paragraph"><strong>Tambi&eacute;n lee: </strong><a href="https://sumedico.lasillarota.com/especialidades/cubrebocas-con-cobre-efectivos-contra-coronavirus-coronavirus-covid--19-cubrebocas-cobre/323540" target="_blank">Cubrebocas con cobre &iquest;efectivos contra <strong>coronavirus</strong>?</a></p><p class="paragraph"><p class="paragraph"><p class="paragraph">Los resultados arrojaron que las<strong> part&iacute;culas del virus </strong>presentes en las muestras ya<strong> no eran infecciosas o estaban muertas,</strong> lo que descarta la posibilidad de que los participantes del estudio representaran una fuente de infecci&oacute;n para las personas que tuvieran contacto con ellos.</p><p class="paragraph"><p class="paragraph"><p class="paragraph">De acuerdo con la investigaci&oacute;n, los pacientes volv&iacute;an a dar <strong>positivo a <strong>coronavirus</strong></strong> porque estos expulsaban part&iacute;culas no infecciosas o muertas del virus, y las<strong> pruebas PCR</strong> no pueden distinguir entre el virus muerto y el viable a infecci&oacute;n, por lo que una persona puede dar positivo a la prueba de <strong><strong>coronavirus</strong> </strong>sin transmitirla o estar enfermo.</p><p class="paragraph"><p class="paragraph"><p class="paragraph">La investigaci&oacute;n tambi&eacute;n indic&oacute; que los <strong>pacientes recuperados de covid-19 </strong>aparentemente tienen una carga suficiente de <strong>anticuerpos ante el SARS-CoV-2</strong> que evitar&aacute;n que vuelvan a contraer la infecci&oacute;n.</p><p class="paragraph"><p class="paragraph"><h3>&iquest;Qu&eacute; implica este descubrimiento para la cuarentena?</h3><p class="paragraph"><p class="paragraph"><p class="paragraph">Descubrir la forma en que organismo humano desarrolla<strong> <strong>inmunidad</strong> al nuevo <strong>coronavirus</strong> SARS-CoV-2</strong> podr&iacute;a determinar si en alg&uacute;n momento la sociedad podr&aacute; obtener <strong>inmunidad</strong> en manada a la covid-19, lo que representar&iacute;a el<strong> fin de la pandemia</strong> mientras no se desarrolle una vacuna que prevenga la infecci&oacute;n.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/05/20/arreglopruebacovid19232148506719.jpg"></div></p><p class="paragraph"><strong>Tambi&eacute;n lee: </strong><a href="https://sumedico.lasillarota.com/especialidades/la-voz-podria-transmitir-mas-el-covid-19-que-las-heces-salud-coronavirus-covid-covid--19/323531" target="_blank">La voz podr&iacute;a transmitir m&aacute;s el covid-19 que las heces</a></p><p class="paragraph"><p class="paragraph"><p class="paragraph">Por ello, este descubrimiento ha provocado que el gobierno surcoreano decrete que las<strong> personas recuperadas de covid-19 </strong>ya no se consideren un foco de infecci&oacute;n, y no corren riesgo de transmitir el virus.</p><p class="paragraph"><p class="paragraph"><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Bajo los nuevos protocolos, no se requieren test adicionales para los casos que hayan pasado el tiempo de aislamiento&quot;.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><p class="paragraph"><p class="paragraph">A partir de esta investigaci&oacute;n tambi&eacute;n se est&aacute; determinando si las personas que ya han desarrollado <strong>anticuerpos contra el <strong>coronavirus</strong></strong> ya no corren <strong>riesgo de volverse a infectar</strong>, sin embargo, se necesitan m&aacute;s investigaciones para determinar el nivel de <strong>inmunidad</strong> que produce el virus.</p><p class="paragraph"><p class="paragraph"><p class="paragraph">A partir de ello, los CDC surcoreanos podr&aacute;n plantear la posibilidad de que las <strong>personas recuperadas de covid-19 se reintegren a sus actividades </strong>laborales y acad&eacute;micas, sin correr el riesgo de volverse a infectar con esta enfermedad.</p><div><p class="paragraph"><p class="paragraph"></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-url="https://sumedico.lasillarota.com/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><style>
                                        .data-note {
                                            display: flex;
                                            justify-content: space-between;
                                            align-items: center;
                                            border-top: 1px dotted #CA2328;
                                            padding-top: 10px;
                                            padding-bottom: 10px;
                                            width: 100%;
                                            flex-wrap: wrap;
                                            border-bottom: 1px dotted #CA2328;
                                        }

                                            .data-note ul li a {
                                                margin: 0 15px;
                                                font-weight: 500;
                                                font-family: sans-serif;
                                                color: #1dcaff;
                                            }
                                    </style><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a target="_blank" href="/tags/covid-19-prevencion-266688/">#covid 19 prevenci&oacute;n</a></li></ul></div><br /><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 680px;"></div></div></div></div></div><!-- PUBLICIDAD LATERAL--><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad nota_boxbanner_1 --><!--nota_boxbanner_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122761165-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122761165-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_2 --><!--nota_boxbanner_2--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122821453-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122821453-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_3 --><!--nota_boxbanner_3--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122898732-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122898732-0'); });
        </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/especialidades/estudio-confirma-que-pacientes-recuperados-de-covid-no-son-contagiosos-coronavirus-covid--19-sars-cov-2-inmunidad/323546" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Especialidades" data-title="Estudio confirma que pacientes recuperados de covid no son contagiosos" data-postid="323546" data-pubdate="05/20/2020 04:34:00 p. m." data-authors="MELISSA SIERRA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/especialidades/cuales-son-los-factores-de-riesgo-de-la-trombosis-trombosis-coagulacion-venas-arterias/323558" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Especialidades" data-title="&iquest;Cu&aacute;les son los factores de riesgo de la trombosis?" data-postid="323558" data-pubdate="05/20/2020 07:11:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/sexualidad/5-juguetes-eroticos-mas-placenteros-para-el-sexo-entre-mujeres-lesbianas-sexo-lesbico-placer-sexual-punto-g/323551" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Sexualidad" data-title="5 juguetes er&oacute;ticos m&aacute;s placenteros para el sexo entre mujeres" data-postid="323551" data-pubdate="05/20/2020 07:11:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/bienestar/que-debes-hacer-cuando-te-sangra-la-nariz-hemorragia-sangre-salud-nariz/323550" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Bienestar" data-title="&iquest;Qu&eacute; debes hacer cuando te sangra la nariz?" data-postid="323550" data-pubdate="05/20/2020 07:09:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/mascotas/problemas-en-perros-al-terminar-la-cuarentena-como-prepararlos-perros-mascotas-cuarentena-perro-en-casa/323548" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Mascotas" data-title="Problemas en perros al terminar la cuarentena, &iquest;c&oacute;mo prepararlos?" data-postid="323548" data-pubdate="05/20/2020 05:44:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/incontinencia-existe-la-incontinencia-de-popo-que-es-la-incontinencia-fecal-5-cosas-que-debes-saber-sobre-la-incontinencia-fecal/323541" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Bienestar" data-title="5 cosas que debes saber sobre la incontinencia fecal" data-postid="323541" data-pubdate="05/20/2020 05:35:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/especialidades/amplian-protocolo-con-remdesivir-para-covid-grave-en-mexico-por-que-coronavirus-remdesivir-antiviral-covid-grave/323549" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Especialidades" data-title="Ampl&iacute;an protocolo con remdesivir para covid grave en M&eacute;xico: &iquest;por qu&eacute;?" data-postid="323549" data-pubdate="05/20/2020 05:29:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/especialidades/la-voz-podria-transmitir-mas-el-covid-19-que-las-heces-salud-coronavirus-covid-covid--19/323531" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Especialidades" data-title="La voz podr&iacute;a transmitir m&aacute;s el Covid-19 que las heces" data-postid="323531" data-pubdate="05/20/2020 03:22:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/especialidades/cubrebocas-con-cobre-efectivos-contra-coronavirus-coronavirus-covid--19-cubrebocas-cobre/323540" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Especialidades" data-title="Cubrebocas con cobre &iquest;efectivos contra coronavirus?" data-postid="323540" data-pubdate="05/20/2020 03:10:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/especialidades/desayunar-adelgaza-este-es-el-desayuno-perfecto-segun-harvard-desayuno-que-desayunar-bajar-de-peso-perder-peso/323539" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Especialidades" data-title="&iquest;Desayunar adelgaza? Este es el desayuno perfecto seg&uacute;n Harvard" data-postid="323539" data-pubdate="05/20/2020 02:54:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/sexualidad/depilacion-perianal-como-hacerlo-de-forma-segura-vellos-salud-sexual-sexo-anal/323538" data-tags="coronavirus,covid - 19,sars- cov-2,inmunidad,contagio" data-sections="Sexualidad" data-title="Depilaci&oacute;n perianal, &iquest;c&oacute;mo hacerlo de forma segura?" data-postid="323538" data-pubdate="05/20/2020 02:52:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/SM_outside1 --><div id='div-gpt-ad-1560463050680-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463050680-0'); });
            </script></div><!-- /21680070727/SM_Outside2 --><div id='div-gpt-ad-1560463128189-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463128189-0'); });
            </script></div><style>
                .paragraph a, h3 a, h4 a, p a {
                    color: #1e87f0;
                }

                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2484",
                    postid: "323546",
                    maincontent: "div#mainContainerNote0",
                    title: "Estudio confirma que pacientes recuperados de covid no son contagiosos",
                    pubdate: "2020-05-20",
                    
                    authors: "MELISSA SIERRA",
                            
                    sections: "Sumedico>Especialidades",
                     
                    tags: "coronavirus,covid - 19,sars- cov-2,inmunidad,contagio",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81263/tag"></script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 310px;
    }

    /*********************************************************************************************************************
                                                Media Queries
 *********************************************************************************************************************/

    /********** FullHD **********/
    @media screen and (min-width: 1440px) {
    }

    /********** Widescreen **********/
    @media screen and (max-width: 1439px) {
        header #Nav-Logo .logo-header {
            width: 60%;
        }

            header #Nav-Logo .logo-header a img {
                width: 75%;
            }

        header #Nav-Logo .menu-fecha {
            width: 20%;
        }

        header #Nav-Logo .buscador-sm {
            width: 20%;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 70%;
            }
    }

    /********** Desktop **********/
    @media screen and (max-width: 1199px) {
        .lsr-hidden {
            display: none;
        }
    }

    /********** Tablet **********/
    @media screen and (max-width: 1007px) {
        header #Nav-Logo .menu-fecha {
            width: 20%;
            align-items: flex-start;
            margin-left: 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral {
                width: 25%;
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm {
            width: 20%;
            justify-content: flex-end;
            margin-right: 10px;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 25%;
                justify-content: center;
                align-items: center;
                padding: 10px 15px;
            }

                header #Nav-Logo .buscador-sm a.buscador i {
                    font-size: 1rem;
                }

        footer ul {
            overflow: hidden;
            overflow-x: scroll;
            display: -webkit-box;
        }

        .fot-1 {
            order: 1;
        }

        .fot-2 {
            order: 2;
        }

        .fot-3 {
            order: 3;
        }

        .fot-4 {
            order: 4;
        }

        .fot-5 {
            order: 5;
        }

        .fot-6 {
            order: 6;
        }

        footer .text-footer p {
            font-size: 0.65rem;
        }
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .menu-mobile {
            display: block;
        }

        header #Nav-Logo .logo-header {
            width: 80%;
        }

            header #Nav-Logo .logo-header a {
                width: 100%;
                margin: 0 auto;
            }

                header #Nav-Logo .logo-header a img {
                    width: 100%;
                }

        header #Nav-Logo .menu-fecha .menu-lateral {
            width: 50%;
            padding: 4px 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral a {
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm a.buscador {
            width: 50%;
            padding: 7px 15px;
        }

        footer .text-footer p {
            text-align: center;
            font-size: 0.65rem;
        }

        footer img.comscore {
            width: 90px;
            margin: 0 auto;
        }
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://lasillarota.com/yosoitu" target="_blank"><img class="comscore" src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/headroom.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>
    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    }); 
</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/javascript">
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 1122760, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function (L) { L.start({ "baseUrl": "mc.us12.list-manage.com", "uuid": "93ec66f3ac94edda88755245d", "lid": "ad121c8de5", "uniqueMethods": true }) })</script><input type="hidden" id='323546' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "323546";
                                    if (id.length > 0) {
                                        var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                        $.post(strUrlPost, function (data) {
                                            var valretorno;
                                            valretorno = data;
                                        });
                                    }
                                });
                            </script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de SU M&Eacute;DICO.COM, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"></body></html>

