<!--publishThread: 02:55:16.091 PM  --><!DOCTYPE html><html lang="es"><head><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://sumedico.blob.core.windows.net/images/2021/03/19/cancerenlapandemiapacientes-focus-0-0.18-983-557.jpg" /><meta name="twitter:title" content="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" /><meta name="twitter:url" content="https://lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100" /><meta name="twitter:description" content="El n&uacute;mero de biopsias disminuy&oacute; aproximadamente un tercio y la cantidad de investigaciones fue cerca de un 25% menor que en 2019." /><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://sumedico.blob.core.windows.net/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://sumedico.blob.core.windows.net/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/trunks.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/nota.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/header.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/publicidad.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Js --><script src="https://sumedico.blob.core.windows.net/jss/uikit.min.js"></script><script src="https://sumedico.blob.core.windows.net/jss/uikit-icons.min.js"></script><title>La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas </title><meta name="Description" content="El n&uacute;mero de biopsias disminuy&oacute; aproximadamente un tercio y la cantidad de investigaciones fue cerca de un 25% menor que en 2019." /><meta name="Keywords" content="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" /><meta name="abstract" content="El n&uacute;mero de biopsias disminuy&oacute; aproximadamente un tercio y la cantidad de investigaciones fue cerca de un 25% menor que en 2019." /><meta name="news_keywords" content="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" /><link rel="canonical" href="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100" ><link rel="amphtml" href="https://sumedico.lasillarota.com/amp/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100" /><base href="https://sumedico.lasillarota.com/XStatic/sumedico/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://sumedico.blob.core.windows.net/images/2021/03/19/cancerenlapandemiapacientes-focus-0-0.18-480-345.jpg"><meta property="og:image" content="https://sumedico.blob.core.windows.net/images/2021/03/19/cancerenlapandemiapacientes-focus-0-0.18-480-345.jpg" /><meta property="og:title" content="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"/><meta property="og:description" content="El n&uacute;mero de biopsias disminuy&oacute; aproximadamente un tercio y la cantidad de investigaciones fue cerca de un 25% menor que en 2019."/><meta property="og:site_name" content="S&uacute; M&eacute;dico" /><!-- googletagservices --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8496517037271742",
        enable_page_level_ads: true
    });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard10_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120078518-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard11_lsr', [[750, 300], [728, 90], [750, 200], [930, 180], [960, 90], [970, 66], [768, 1024], [950, 90], [970, 90], [970, 250], [980, 90], [750, 100]], 'div-gpt-ad-1560120324030-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard12_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120381199-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard13_lsr', [[728, 90], [750, 200], [750, 100], [970, 90], [768, 1024], [960, 90], [970, 250], [980, 120], [970, 66], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1560121024539-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard14_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560121082302-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard15_lsr', [[970, 250], [750, 100], [970, 90], [980, 90], [950, 90], [930, 180], [970, 66], [750, 300], [960, 90], [750, 200], [728, 90]], 'div-gpt-ad-1560121186343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard16_lsr', [[970, 90], [728, 90]], 'div-gpt-ad-1560121286785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner17_lsr', [[250, 250], [336, 280], [300, 100], [300, 250], [300, 600], [468, 60]], 'div-gpt-ad-1560122272861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner18_lsr', [[468, 60], [300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1560122361654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner19_lsr', [[300, 250], [300, 600], [468, 60], [250, 250], [300, 100]], 'div-gpt-ad-1560122435697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner20_lsr', [[300, 250], [300, 600], [468, 60], [300, 100], [250, 250]], 'div-gpt-ad-1560122497599-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122650247-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner22_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122761165-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner23_lsr', [[300, 100], [250, 250], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1560122821453-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner24_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122898732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner25_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560123038238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_outside1', [1, 1], 'div-gpt-ad-1560463050680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_Outside2', [1, 1], 'div-gpt-ad-1560463128189-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[250, 250], [300, 100], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1601696369372-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/138871148/sumedico.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123282848-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://sumedico.lasillarota.com/")
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/sumedicolasillarota_7422.js?v=3"></script><script type="application/ld+json">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</script><style>
           .banner.m-b-10 img {margin: 0 auto; width: 100%;}
    </style><script id="mcjs">!function (c, h, i, m, p) { m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p) }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/93ec66f3ac94edda88755245d/98514cf8cf9934b119d5a5537.js");</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=cancer.la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=sumedico&name=cancer.la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p id="fechako" style="font-size:0.75rem"></p><script type="text/javascript">

                        var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                        var f = new Date();
                        var zone = new Date().toLocaleTimeString('en-MX', { timeZoneName: 'short' }).split(' ')[2];
                        var fecha = f.getDate() + " " + meses[f.getMonth()] + " DE " + f.getFullYear(); //+ " ACTUALIZADO " + f.getHours() + ":" + f.getMinutes() + " " + zone;
                        document.getElementById("fechako").innerHTML = fecha;
                    </script></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://sumedico.blob.core.windows.net/img/logos/sumedico-logo.png" alt="Su M&eacute;dico"><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">Especialidades</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/especialidades/corazon">Coraz&oacute;n</a></li><li><a href="/especialidades/diabetes">Diabetes</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">C&aacute;ncer</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/cancer/tipos">Tipos de c&aacute;ncer</a></li><li><a href="/cancer/cancerdelamujer">C&aacute;ncer en la mujer</a></li><li><a href="/cancer/cancerdehombre">C&aacute;ncer en el hombre</a></li><li><a href="/cancer/cancerinfantil">C&aacute;ncer infantil</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/bienestar">Bienestar</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/bienestar/vidasana">Vida sana</a></li><li><a href="/bienestar/demujeres">De Mujeres</a></li><li><a href="/bienestar/dehombres">De hombres</a></li><li><a href="/bienestar/emociones">Emociones</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/nutricion">Nutrici&oacute;n y Dietas</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/nutricion/nutriciondietas">Dietas</a></li><li><a href="/nutricion/menusfuncionales">Men&uacute;s funcionales</a></li><li><a href="/nutricion/alimentosytendencias">Alimentos y Tendencias</a></li><li><a href="/nutricion/ejercicioydeporte">Ejercicio y deporte</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/familia">Familia</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/familia/embarazoybebe">Embarazo y beb&eacute;</a></li><li><a href="/familia/serpadres">Ser Padres</a></li><li><a href="/familia/terceraedad">Tercera Edad</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/lideres">L&iacute;deres de la Salud</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/lideres/nuestrosheroes">Nuestros h&eacute;roes</a></li><li><a href="/lideres/sermedico">Ser M&eacute;dico</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/sexualidad">Sexualidad</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/sexualidad/pareja">Pareja</a></li><li><a href="/sexualidad/saludsexual">Salud sexual</a></li><li><a href="/sexualidad/disfuncionerectil">Disfunci&oacute;n er&eacute;ctil</a></li><li><a href="/sexualidad/mejorsexo">Mejor sexo</a></li></ul></li></ul></li><li><a href="/videos">Videos</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.mx" target="_blank" name="LSR" title="LSR">La Silla Rota</a></li><li><a href="https://yosoitu.lasillarota.com/" target="_blank" name="LSR" title="LSR">YoSoyT&uacute;</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="pint-bg"><a href="https://www.pinterest.es/sumedicocom/?autologin=true" target="_blank"><i class="fab fa-pinterest"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. SuM&eacute;dico. Comunicaci&oacute;n, Bienestar y Salud. S.A. de C.V. De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.
                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a href="/"><img src="https://sumedico.blob.core.windows.net/img/logos/sumedico-logo.png" title="Su M&eacute;dico" alt="Su M&eacute;dico"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/especialidades">especialidades</a></li><li><a href="/cancer">c&aacute;ncer</a></li><li><a href="/bienestar">bienestar</a></li><li><a href="/nutricion">nutrici&oacute;n y dietas</a></li><li><a href="/familia">familia</a></li><li><a href="/lideres">lideres de la salud</a></li><li><a href="/sexualidad">sexualidad</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li><li><a href="https://yosoitu.lasillarota.com/" target="_blank"><strong> YOSOYT&Uacute;</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style media="screen">
    .news-principal .image.is-16by9 {
        overflow: hidden;
    }

    .image.is-16by9 img {
        display: block;
        min-width: 100%;
        min-height: 100%;
        height: auto;
    }

    .piefotonota {
        font-size: 10px;
        float: right;
        color: black;
    }

    .piefotonotacuerpo {
        font-size: 10px;
        float: right;
        color: black;
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .bg-nota {
            width: 100%;
            height: 250px;
            background-color: #002465;
            position: absolute;
        }

        .piefotonota {
            font-size: 15px;
            float: right;
            color: white;
        }

        .piefotonotacuerpo {
            font-size: 15px;
            float: right;
            color: black;
        }
    }
</style><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--Normal--><div id="mainContainerNote0"><div class="section section-Notas"><div class="container is-wide"><div class="bg-nota"></div><div class="between-containers"><div class="container"><div class="columns is-multiline is-mobile"><!-- Publicidad --><!-- Publicidad home_billboard_1 --><!--home_billboard_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='home_billboard_1'><script>
            googletag.cmd.push(function () { googletag.display('home_billboard_1'); });
        </script></div></div><!-- Publicidad --><!-- Publicidad --><div class="column is-12 is-hidden-mobile"><ul class="uk-breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/cancer">Cancer</a></li><li><a href="/cancer/tipos">Tipos</a></li><li><span>La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas</span></li></ul></div><div class="column is-9-desktop is-12-tocuh"><div class="news-principal"><div class="image is-16by9"><picture><source media="(min-width: 768px)" srcset="https://sumedico.blob.core.windows.net/images/2021/03/19/cancerenlapandemiapacientes-focus-0-0.18-696-394.jpg"><source media="(max-width: 767px)" srcset="https://sumedico.lasillarota.com/images/tnfocus/0/0.18/358/203/2021/03/19/cancerenlapandemiapacientes.jpg"><img src="https://sumedico.blob.core.windows.net/images/2021/03/19/cancerenlapandemiapacientes-focus-0-0.18-983-557.jpg" title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" alt="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas"></picture></div><span>Tipos</span><div class="title-news"><h1 >La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas</h1></div></div><h4 class="piefotonota">foto en portada: pixabay</h4></div></div></div></div></div><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE --><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE --><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2"><h2 >El n&uacute;mero de biopsias disminuy&oacute; aproximadamente un tercio y la cantidad de investigaciones fue cerca de un 25% menor que en 2019.</h2><ul class="data-note"><li><i class="far fa-user"></i><!-- /autor/adrian-aguirre/314650 --><!-- 252524 --><!-- adrian-aguirre --><!-- adrianaguirre --><!-- /autores/adrian-aguirre/314650 --><a href="/autores/adrian-aguirre/314650" title="ADRI&Aacute;N AGUIRRE">
                                                ADRI&Aacute;N AGUIRRE
                                            </a></li><li><i class="far fa-calendar-alt"></i>19/03/2021</li><li><i class="far fa-clock"></i>12:27 hrs.</li></ul><div ><p class="paragraph">Los expertos han se&ntilde;alado que los incrementos de casos de <strong>covid </strong>y los meses de confinamiento durante el 2020 hicieron que los laboratorios de estudios cl&iacute;nicos y las cl&iacute;nicas acortaran sus horarios o cerraran sus puertas por lo que los pacientes con <strong><a href="https://sumedico.lasillarota.com/cancer" title="c&aacute;ncer "><strong>c&aacute;ncer</strong> </a>en la <strong>pandemia</strong></strong> de vieron muy afectados.</p><p class="paragraph">Esto no solo repercuti&oacute; en la salud de los pacientes, sino que provoc&oacute; que se redujera de manera importante la cantidad de ex&aacute;menes m&eacute;dicos para detectar el <strong><a href="https://sumedico.lasillarota.com/buscar/?q=cancer%20de%20mama" title="c&aacute;ncer de mama"><strong>c&aacute;ncer</strong> de mama</a></strong> y el colorrectal, entre otros tipos de <strong><strong>c&aacute;ncer</strong></strong>.</p><p class="paragraph">&iquest;Qu&eacute; otras afectaciones se han visto durante la <strong><a href="https://sumedico.lasillarota.com/buscar/?q=pandemia" title="pandemia"><strong>pandemia</strong></a></strong>?</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2021/03/19/cancerenlapandemia.jpg"></div></p><p class="paragraph"><strong>Puedes leer: </strong><a href="https://sumedico.lasillarota.com/dia-mundial-contra-el-cancer-2021-por-covid-retraso-en-diagnostico-de-cancer-aumentaria-casos-en-55-por-ciento-cancer-dia-del-cancer-4-de-febrero-dia-internacional/331696" title="Por covid, retraso en diagn&oacute;stico de c&aacute;ncer aumentar&iacute;a casos en 55%">Por covid, retraso en diagn&oacute;stico de <strong>c&aacute;ncer</strong> aumentar&iacute;a casos en 55%</a></p><h3><strong><font size="7"><strong>C&aacute;ncer</strong> en la <strong>pandemia</strong>: la emergencia sanitaria habr&iacute;a provocado neoplasias malignas no diagnosticadas</font></strong></h3><p class="paragraph">De acuerdo con un an&aacute;lisis de datos elaborado por la red de salud <strong><strong>Epic Health Research Network</strong></strong>, para mediados de junio de 2020, el nivel de estudios realizados para detectar <strong>c&aacute;ncer</strong> de colon, <strong><a href="https://sumedico.lasillarota.com/buscar/?q=cancer%20cervicouterino" title="cervicouterino "><strong>cervicouterino</strong> </a></strong>y de mama segu&iacute;a siendo de un 29% a un 36% inferior al de antes de la <strong><strong>pandemia</strong></strong>. Los datos de esta red tambi&eacute;n se&ntilde;alan que el a&ntilde;o pasado se realizaron cientos de miles de ex&aacute;menes menos que en 2019.</p><p class="paragraph">El <strong><a href="https://www.nytimes.com/es/" target="_blank" rel="nofollow noopener noreferrer"><strong>New York Times</strong></a></strong> cita otro an&aacute;lisis de datos sobre la atenci&oacute;n del <strong><strong>c&aacute;ncer</strong> en la <strong>pandemia</strong></strong>, el cual se&ntilde;ala que cuando incrementaron los casos de <strong>coronavirus</strong> en algunos periodos de 2020, se redujeron los estudios para detectar <strong><strong>c&aacute;ncer</strong></strong>.</p><p class="paragraph">&quot;Se encontr&oacute; que el n&uacute;mero de biopsias, las cuales se utilizan para el diagn&oacute;stico de <strong>c&aacute;ncer</strong>, disminuy&oacute; aproximadamente un tercio y que la cantidad de investigaciones que se realizaron en noviembre fue cerca de un 25% inferior que en 2019&quot;, informa el <strong><strong>NYT</strong></strong>.</p><p class="paragraph">A pesar del repunte que se ha tenido en las colonoscopias y mamograf&iacute;as durante los &uacute;ltimos meses, muchos pacientes con <strong><strong>c&aacute;ncer</strong> en la <strong>pandemia</strong></strong> siguen sin un diagn&oacute;stico. Pero el problema va m&aacute;s all&aacute;: a unas personas se les complic&oacute; obtener una cita cuando volvieron a abrir las cl&iacute;nicas, otros ignoraron s&iacute;ntomas preocupantes o no se hicieron sus ex&aacute;menes de rutina por miedo a contagiarse del virus y algunos otros perdieron su empleo y ya no pudieron pagar su tratamiento.</p><p class="paragraph">La encuesta antes mencionada tambi&eacute;n revel&oacute; que la cantidad de ex&aacute;menes de <strong>colon </strong>se mantuvo significativamente m&aacute;s bajo en 2020, disminuyendo alrededor de un 15% con respecto a los indicadores de 2019 y que los ex&aacute;menes generales tuvieron una reducci&oacute;n de un 6%.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2021/03/19/comohaafecadoelcancerenlapandemia.jpg"></div></p><p class="paragraph"><strong>Tambi&eacute;n te puede interesar: </strong><a href="https://sumedico.lasillarota.com/cancer/expertos-analizan-situacion-del-cancer-en-la-pandemia/332485" title="Expertos analizan la situaci&oacute;n del c&aacute;ncer en la pandemia">Expertos analizan la situaci&oacute;n del c<strong>&aacute;ncer en la <strong>pandemia</strong></strong></a></p><h3><strong><font size="6"><strong>C&aacute;ncer</strong> en la <strong>pandemia</strong>: &iquest;Funciona la telemedicina?</font></strong></h3><p class="paragraph">El onc&oacute;logo <strong>Ravi Rao</strong> precisa que la telemedicina no es tan &uacute;til para atender a los pacientes con <strong><strong>c&aacute;ncer</strong> en la <strong>pandemia</strong></strong>, pues estos pueden dejar pasar s&iacute;ntomas debido a que no creen importante comentarlos o incluso los mismos m&eacute;dicos pueden pasarlos por alto.</p><p class="paragraph">&quot;En mi opini&oacute;n, la telemedicina y el <strong><strong>c&aacute;ncer</strong> </strong>no se llevan bien. Los doctores pueden pasar por alto algunos s&iacute;ntomas importantes o recomendar medicamentos en vez de decirles que vayan al consultorio y los pacientes, por su parte, pueden restarle importancia a lo mal que se sienten o dejar de mencionar un dolor en la cadera, por ejemplo&quot;, dijo el doctor Rao.</p><h3><strong><font size="6">El impacto econ&oacute;mico tambi&eacute;n uno de los obst&aacute;culos de los pacientes con <strong>c&aacute;ncer</strong> en la <strong>pandemia</strong></font></strong></h3><p class="paragraph">La directora general de New Mexico Oncology Hematology Consultants, Barbara McAneny, lamenta que a pesar de tener seguro de gastos m&eacute;dicos, muchos de sus pacientes con <strong><strong>c&aacute;ncer</strong> en la <strong>pandemia</strong></strong> no pueden pagar los deducibles y que eso se est&aacute; viendo principalmente en los pacientes m&aacute;s pobres.</p><p class="paragraph"><strong>(Con informaci&oacute;n de&nbsp;<strong>New York Times</strong>)</strong></p></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-url="https://sumedico.lasillarota.com/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><style>
                                        .data-note {
                                            display: flex;
                                            justify-content: space-between;
                                            align-items: center;
                                            border-top: 1px dotted #CA2328;
                                            padding-top: 10px;
                                            padding-bottom: 10px;
                                            width: 100%;
                                            flex-wrap: wrap;
                                            border-bottom: 1px dotted #CA2328;
                                        }

                                            .data-note ul li a {
                                                margin: 0 15px;
                                                font-weight: 500;
                                                font-family: sans-serif;
                                                color: #1dcaff;
                                            }
                                    </style><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a target="_blank" href="/tags/cancer-en-la-pandemia-298108/">#C&aacute;ncer en la pandemia</a></li><li class="w-m"><a target="_blank" href="/tags/covid-19-prevencion-266688/">#covid 19 prevenci&oacute;n</a></li></ul></div><br /><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 680px;"></div></div></div></div></div><!-- PUBLICIDAD LATERAL--><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad nota_boxbanner_1 --><!--nota_boxbanner_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122761165-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122761165-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_2 --><!--nota_boxbanner_2--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122821453-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122821453-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_3 --><!--nota_boxbanner_3--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122898732-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122898732-0'); });
        </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/cancer/la-pandemia-habria-provocado-neoplasias-malignas-no-diagnosticadas/333100" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Cancer" data-title="La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas" data-postid="333100" data-pubdate="03/19/2021 12:27:00 p. m." data-authors="Adrian Aguirre" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/especialidades/crean-virus-que-infecta-telefonos-si-no-se-respetan-medidas-sanitarias/333106" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Especialidades" data-title="Crean virus que infecta tel&eacute;fonos si no se respetan medidas sanitarias" data-postid="333106" data-pubdate="03/19/2021 02:31:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/especialidades/piden-aplicar-vacuna-de-astrazeneca-a-mayores-de-55-anos/333110" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Especialidades" data-title="Piden aplicar vacuna de AstraZeneca a mayores de 55 a&ntilde;os" data-postid="333110" data-pubdate="03/19/2021 01:41:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/nutricion/alimentos-que-debes-evitar-durante-la-menstruacion/333071" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Nutrici&oacute;n y dietas" data-title="Alimentos que debes evitar durante la menstruaci&oacute;n" data-postid="333071" data-pubdate="03/19/2021 11:45:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/mascotas/7-razas-de-perros-mas-glotones/333099" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Mascotas" data-title="7 razas de perros m&aacute;s glotones" data-postid="333099" data-pubdate="03/19/2021 11:15:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/especialidades/secadoras-de-manos-propagarian-la-covid-mas-que-el-papel-estudio/333097" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Especialidades" data-title="Secadoras de manos propagar&iacute;an la covid m&aacute;s que el papel: estudio" data-postid="333097" data-pubdate="03/19/2021 10:20:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/bienestar/alrededor-de-30-de-los-mexicanos-sufre-trastornos-del-sueno/332921" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Bienestar" data-title="Alrededor de 30% de los mexicanos sufre trastornos del sue&ntilde;o" data-postid="332921" data-pubdate="03/18/2021 07:00:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/especialidades/cuatro-millones-947-mil-552-personas-en-mexico-han-recibido-la-vacuna/333096" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Especialidades" data-title="Cuatro millones 947 mil 552 personas en M&eacute;xico han recibido la vacuna" data-postid="333096" data-pubdate="03/18/2021 06:58:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/nutricion/5-alimentos-perfectos-para-corredores/333070" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Nutrici&oacute;n y dietas" data-title="5 alimentos perfectos para corredores" data-postid="333070" data-pubdate="03/18/2021 06:49:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/especialidades/problemas-cardiacos-a-los-20s-afectarian-el-pensamiento-anos-despues/333089" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Especialidades" data-title="Problemas card&iacute;acos a los 20s afectar&iacute;an el pensamiento a&ntilde;os despu&eacute;s" data-postid="333089" data-pubdate="03/18/2021 06:36:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/bienestar/estar-soltera-mas-tiempo-puede-ayudarte-a-encontrar-al-amor-de-tu-vida/333094" data-tags="C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama" data-sections="Bienestar" data-title="Estar soltera m&aacute;s tiempo puede ayudarte a encontrar al amor de tu vida" data-postid="333094" data-pubdate="03/18/2021 06:01:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/SM_outside1 --><div id='div-gpt-ad-1560463050680-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463050680-0'); });
            </script></div><!-- /21680070727/SM_Outside2 --><div id='div-gpt-ad-1560463128189-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463128189-0'); });
            </script></div><style>
                .paragraph a, h3 a, h4 a, p a {
                    color: #1e87f0;
                }

                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2484",
                    postid: "333100",
                    maincontent: "div#mainContainerNote0",
                    title: "La pandemia habr&iacute;a provocado neoplasias malignas no diagnosticadas",
                    pubdate: "2021-03-19",
                    
                    authors: "Adrian Aguirre",
                            
                    sections: "Sumedico>Cancer",
                     
                    tags: "C&aacute;ncer,pandemia,coronavirus,Bloqueos,c&aacute;nceres no diagnosticados,c&aacute;ncer en la pandemia,covid-19,noticias del coronavirus,noticias del covid,informaci&oacute;n acerca del covid-19,New York Times,NYT,Ravi Rao ,Epic Health Research Network,C&aacute;ncer de Colon,cervicouterino,c&aacute;ncer de mama",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81263/tag"></script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 310px;
    }

    /*********************************************************************************************************************
                                                Media Queries
 *********************************************************************************************************************/

    /********** FullHD **********/
    @media screen and (min-width: 1440px) {
    }

    /********** Widescreen **********/
    @media screen and (max-width: 1439px) {
        header #Nav-Logo .logo-header {
            width: 60%;
        }

            header #Nav-Logo .logo-header a img {
                width: 75%;
            }

        header #Nav-Logo .menu-fecha {
            width: 20%;
        }

        header #Nav-Logo .buscador-sm {
            width: 20%;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 70%;
            }
    }

    /********** Desktop **********/
    @media screen and (max-width: 1199px) {
        .lsr-hidden {
            display: none;
        }
    }

    /********** Tablet **********/
    @media screen and (max-width: 1007px) {
        header #Nav-Logo .menu-fecha {
            width: 20%;
            align-items: flex-start;
            margin-left: 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral {
                width: 25%;
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm {
            width: 20%;
            justify-content: flex-end;
            margin-right: 10px;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 25%;
                justify-content: center;
                align-items: center;
                padding: 10px 15px;
            }

                header #Nav-Logo .buscador-sm a.buscador i {
                    font-size: 1rem;
                }

        footer ul {
            overflow: hidden;
            overflow-x: scroll;
            display: -webkit-box;
        }

        .fot-1 {
            order: 1;
        }

        .fot-2 {
            order: 2;
        }

        .fot-3 {
            order: 3;
        }

        .fot-4 {
            order: 4;
        }

        .fot-5 {
            order: 5;
        }

        .fot-6 {
            order: 6;
        }

        footer .text-footer p {
            font-size: 0.65rem;
        }
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .menu-mobile {
            display: block;
        }

        header #Nav-Logo .logo-header {
            width: 80%;
        }

            header #Nav-Logo .logo-header a {
                width: 100%;
                margin: 0 auto;
            }

                header #Nav-Logo .logo-header a img {
                    width: 100%;
                }

        header #Nav-Logo .menu-fecha .menu-lateral {
            width: 50%;
            padding: 4px 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral a {
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm a.buscador {
            width: 50%;
            padding: 7px 15px;
        }

        footer .text-footer p {
            text-align: center;
            font-size: 0.65rem;
        }

        footer img.comscore {
            width: 90px;
            margin: 0 auto;
        }
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://lasillarota.com/yosoitu" target="_blank"><img class="comscore" src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li><li><a href="/nuestros-autores"  title="Nuetros autores">Nuestros Autores </a></li><li><a href="/herramientas"  title="Herramientas" >Herramientas</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/headroom.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>
    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    }); 
</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/javascript">
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 1122760, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function (L) { L.start({ "baseUrl": "mc.us12.list-manage.com", "uuid": "93ec66f3ac94edda88755245d", "lid": "ad121c8de5", "uniqueMethods": true }) })</script><input type="hidden" id='333100' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "333100";
                                    if (id.length > 0) {
                                        var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                        $.post(strUrlPost, function (data) {
                                            var valretorno;
                                            valretorno = data;
                                        });
                                    }
                                });
                            </script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de SU M&Eacute;DICO.COM, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><!-- /138871148/sumedico.dw.1x1.vslider --><div id='div-gpt-ad-1614123282848-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123282848-0'); });
  </script></div></body></html>

