<!--publishThread: 08:21:17.680 PM  --><!DOCTYPE html><html lang="es"><head><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://sumedico.blob.core.windows.net/images/2020/10/06/eddievanhalen-focus-min0.01-0.28-983-557.jpg" /><meta name="twitter:title" content="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" /><meta name="twitter:url" content="https://lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755" /><meta name="twitter:description" content="De acuerdo con el portal TMZ, el guitarrista falleci&oacute; rodeado por su familia. Conoce todo de la mortal enfermedad" /><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://sumedico.blob.core.windows.net/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://sumedico.blob.core.windows.net/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/trunks.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/nota.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/header.css"><link rel="stylesheet" type="text/css" href="https://sumedico.blob.core.windows.net/css/publicidad.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet"><!-- Js --><script src="https://sumedico.blob.core.windows.net/jss/uikit.min.js"></script><script src="https://sumedico.blob.core.windows.net/jss/uikit-icons.min.js"></script><title>&iquest;De qu&eacute; muri&oacute; Eddie Van Halen? </title><meta name="Description" content="De acuerdo con el portal TMZ, el guitarrista falleci&oacute; rodeado por su familia. Conoce todo de la mortal enfermedad" /><meta name="Keywords" content="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" /><meta name="abstract" content="De acuerdo con el portal TMZ, el guitarrista falleci&oacute; rodeado por su familia. Conoce todo de la mortal enfermedad" /><meta name="news_keywords" content="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" /><link rel="canonical" href="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755" ><link rel="amphtml" href="https://sumedico.lasillarota.com/amp/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755" /><base href="https://sumedico.lasillarota.com/XStatic/sumedico/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://sumedico.blob.core.windows.net/images/2020/10/06/eddievanhalen-focus-min0.01-0.28-480-345.jpg"><meta property="og:image" content="https://sumedico.blob.core.windows.net/images/2020/10/06/eddievanhalen-focus-min0.01-0.28-480-345.jpg" /><meta property="og:title" content="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"/><meta property="og:description" content="De acuerdo con el portal TMZ, el guitarrista falleci&oacute; rodeado por su familia. Conoce todo de la mortal enfermedad"/><meta property="og:site_name" content="S&uacute; M&eacute;dico" /><!-- googletagservices --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8496517037271742",
        enable_page_level_ads: true
    });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard10_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120078518-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard11_lsr', [[750, 300], [728, 90], [750, 200], [930, 180], [960, 90], [970, 66], [768, 1024], [950, 90], [970, 90], [970, 250], [980, 90], [750, 100]], 'div-gpt-ad-1560120324030-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard12_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560120381199-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard13_lsr', [[728, 90], [750, 200], [750, 100], [970, 90], [768, 1024], [960, 90], [970, 250], [980, 120], [970, 66], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1560121024539-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Billboard14_lsr', [[728, 90], [970, 90]], 'div-gpt-ad-1560121082302-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard15_lsr', [[970, 250], [750, 100], [970, 90], [980, 90], [950, 90], [930, 180], [970, 66], [750, 300], [960, 90], [750, 200], [728, 90]], 'div-gpt-ad-1560121186343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Billboard16_lsr', [[970, 90], [728, 90]], 'div-gpt-ad-1560121286785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner17_lsr', [[250, 250], [336, 280], [300, 100], [300, 250], [300, 600], [468, 60]], 'div-gpt-ad-1560122272861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner18_lsr', [[468, 60], [300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1560122361654-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner19_lsr', [[300, 250], [300, 600], [468, 60], [250, 250], [300, 100]], 'div-gpt-ad-1560122435697-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner20_lsr', [[300, 250], [300, 600], [468, 60], [300, 100], [250, 250]], 'div-gpt-ad-1560122497599-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122650247-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner22_lsr', [[468, 60], [300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122761165-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner23_lsr', [[300, 100], [250, 250], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1560122821453-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner24_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560122898732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/Boxbanner25_lsr', [[300, 600], [468, 60], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1560123038238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_outside1', [1, 1], 'div-gpt-ad-1560463050680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21680070727/SM_Outside2', [1, 1], 'div-gpt-ad-1560463128189-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/21680070727/Boxbanner21_lsr', [[250, 250], [300, 100], [300, 600], [468, 60], [300, 250]], 'div-gpt-ad-1601696369372-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/sumedicolasillarota_7422.js?v=3"></script><script type="application/ld+json">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</script><style>
           .banner.m-b-10 img {margin: 0 auto; width: 100%;}
    </style><script id="mcjs">!function (c, h, i, m, p) { m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p) }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/93ec66f3ac94edda88755245d/98514cf8cf9934b119d5a5537.js");</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=cancer.de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=sumedico&name=cancer.de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p id="fechako" style="font-size:0.75rem"></p><script type="text/javascript">

                        var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                        var f = new Date();
                        var zone = new Date().toLocaleTimeString('en-MX', { timeZoneName: 'short' }).split(' ')[2];
                        var fecha = f.getDate() + " " + meses[f.getMonth()] + " DE " + f.getFullYear(); //+ " ACTUALIZADO " + f.getHours() + ":" + f.getMinutes() + " " + zone;
                        document.getElementById("fechako").innerHTML = fecha;
                    </script></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=11" alt="Su M&eacute;dico"><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">Especialidades</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/especialidades/corazon">Coraz&oacute;n</a></li><li><a href="/especialidades/diabetes">Diabetes</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/especialidades">C&aacute;ncer</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/cancer/tipos">Tipos de c&aacute;ncer</a></li><li><a href="/cancer/cancerdelamujer">C&aacute;ncer en la mujer</a></li><li><a href="/cancer/cancerdehombre">C&aacute;ncer en el hombre</a></li><li><a href="/cancer/cancerinfantil">C&aacute;ncer infantil</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/bienestar">Bienestar</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/bienestar/vidasana">Vida sana</a></li><li><a href="/bienestar/demujeres">De Mujeres</a></li><li><a href="/bienestar/dehombres">De hombres</a></li><li><a href="/bienestar/emociones">Emociones</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/nutricion">Nutrici&oacute;n y Dietas</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/nutricion/nutriciondietas">Dietas</a></li><li><a href="/nutricion/menusfuncionales">Men&uacute;s funcionales</a></li><li><a href="/nutricion/alimentosytendencias">Alimentos y Tendencias</a></li><li><a href="/nutricion/ejercicioydeporte">Ejercicio y deporte</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/familia">Familia</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/familia/embarazoybebe">Embarazo y beb&eacute;</a></li><li><a href="/familia/serpadres">Ser Padres</a></li><li><a href="/familia/terceraedad">Tercera Edad</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/lideres">L&iacute;deres de la Salud</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/lideres/nuestrosheroes">Nuestros h&eacute;roes</a></li><li><a href="/lideres/sermedico">Ser M&eacute;dico</a></li></ul></li></ul></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="/sexualidad">Sexualidad</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/sexualidad/pareja">Pareja</a></li><li><a href="/sexualidad/saludsexual">Salud sexual</a></li><li><a href="/sexualidad/disfuncionerectil">Disfunci&oacute;n er&eacute;ctil</a></li><li><a href="/sexualidad/mejorsexo">Mejor sexo</a></li></ul></li></ul></li><li><a href="/videos">Videos</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.mx" target="_blank" name="LSR" title="LSR">La Silla Rota</a></li><li><a href="https://yosoitu.lasillarota.com/" target="_blank" name="LSR" title="LSR">YoSoyT&uacute;</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="pint-bg"><a href="https://www.pinterest.es/sumedicocom/?autologin=true" target="_blank"><i class="fab fa-pinterest"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. SuM&eacute;dico. Comunicaci&oacute;n, Bienestar y Salud. S.A. de C.V. De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.
                     
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a href="/"><img src="https://sumedico.blob.core.windows.net/images/logo/sumedico.svg?v=34098" title="Su M&eacute;dico" alt="Su M&eacute;dico"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/sumedico" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank"><i class="fab fa-youtube"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/especialidades">especialidades</a></li><li><a href="/cancer">c&aacute;ncer</a></li><li><a href="/bienestar">bienestar</a></li><li><a href="/nutricion">nutrici&oacute;n y dietas</a></li><li><a href="/familia">familia</a></li><li><a href="/lideres">lideres de la salud</a></li><li><a href="/sexualidad">sexualidad</a></li><li><a href="/mascotas">Mascotas</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li><li><a href="https://yosoitu.lasillarota.com/" target="_blank"><strong> YOSOYT&Uacute;</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style media="screen">
    .news-principal .image.is-16by9 {
        overflow: hidden;
    }

    .image.is-16by9 img {
        display: block;
        min-width: 100%;
        min-height: 100%;
        height: auto;
    }

    .piefotonota {
        font-size: 10px;
        float: right;
        color: black;
    }

    .piefotonotacuerpo {
        font-size: 10px;
        float: right;
        color: black;
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .bg-nota {
            width: 100%;
            height: 250px;
            background-color: #002465;
            position: absolute;
        }

        .piefotonota {
            font-size: 15px;
            float: right;
            color: white;
        }

        .piefotonotacuerpo {
            font-size: 15px;
            float: right;
            color: black;
        }
    }
</style><style>
    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--Normal--><div id="mainContainerNote0"><div class="section section-Notas"><div class="container is-wide"><div class="bg-nota"></div><div class="between-containers"><div class="container"><div class="columns is-multiline is-mobile"><!-- Publicidad --><!-- Publicidad home_billboard_1 --><!--home_billboard_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='home_billboard_1'><script>
            googletag.cmd.push(function () { googletag.display('home_billboard_1'); });
        </script></div></div><!-- Publicidad --><!-- Publicidad --><div class="column is-12 is-hidden-mobile"><ul class="uk-breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/cancer">Cancer</a></li><li><a href="/cancer/tipos">Tipos</a></li><li><span>&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?</span></li></ul></div><div class="column is-9-desktop is-12-tocuh"><div class="news-principal"><div class="image is-16by9"><picture><source media="(min-width: 768px)" srcset="https://sumedico.blob.core.windows.net/images/2020/10/06/eddievanhalen-focus-min0.01-0.28-696-394.jpg"><source media="(max-width: 767px)" srcset="https://sumedico.blob.core.windows.net/images/2020/10/06/eddievanhalen-focus-min0.01-0.28-358-203.jpg"><img src="https://sumedico.blob.core.windows.net/images/2020/10/06/eddievanhalen-focus-min0.01-0.28-983-557.jpg" title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" alt="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?"></picture></div><span>Tipos</span><div class="title-news"><h1>&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?</h1></div></div><h4 class="piefotonota">photo by Alan Light</h4></div></div></div></div></div><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE --><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE --><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2"><h2>De acuerdo con el portal TMZ, el guitarrista falleci&oacute; rodeado por su familia. Conoce todo de la mortal enfermedad</h2><ul class="data-note"><li><i class="far fa-user"></i>ADRI&Aacute;N AGUIRRE</li><li><i class="far fa-calendar-alt"></i>06/10/2020</li><li><i class="far fa-clock"></i>15:00 hrs.</li></ul><p class="paragraph">Hace unos minutos se anunci&oacute; el fallecimiento del m&uacute;sico <strong><strong>Eddie Van Halen</strong></strong> por <strong><a href="https://sumedico.lasillarota.com/cancer" title="c&aacute;ncer "><strong>c&aacute;ncer</strong> </a>de garganta</strong>.</p><p class="paragraph">El portal TMZ menciona que el guitarrista y cofundador de <strong><strong>Van Halen</strong></strong> muri&oacute; este martes <strong>6 de octubre</strong> en el hospital St. John en Santa M&oacute;nica.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://sumedico.blob.core.windows.net/images/2020/10/06/cancerdegarganta.jpg"></div></p><p class="paragraph"><strong>Puedes leer:</strong> <a href="https://sumedico.lasillarota.com/cancer/fallece-chadwick-boseman-por-cancer-de-colon-black-panther-boseman-chadwick-marvel/326648" title="Fallece Chadwick Boseman por c&aacute;ncer de colon">Fallece Chadwick Boseman por <strong>c&aacute;ncer</strong> de colon</a></p><h3><strong><font size="7">&iquest;De qu&eacute; muri&oacute; <strong>Eddie Van Halen</strong>? Esto es lo que debes saber sobre el <strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></font></strong></h3><p class="paragraph">De acuerdo con <strong>The Oncologist</strong>, en los a&ntilde;os recientes la supervivencia de los c&aacute;nceres de lengua, am&iacute;gdalas y de la cavidad oral ha <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3228039/#:~:text=One%20publication%20showed%20a%205,%3C30%25%20for%20hypopharyngeal%20cancer." target="_blank" rel="nofollow noopener noreferrer">mejorado </a>en todas las etapas de la enfermedad. La detecci&oacute;n temprana puede hacer la diferencia y por ello, es importante que sepas las formas de diagnosticar el <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong>.</p><p class="paragraph"><strong>TMZ&nbsp;</strong>indica que los m&eacute;dicos descubrieron que el <strong>c&aacute;ncer</strong> de garganta de <strong><strong>Eddie Van Halen</strong></strong> se hab&iacute;a trasladado a su cerebro y a otros &oacute;rganos.</p><h3><font size="6"><strong>Formas de diagnosticar el <strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong>:</strong></font></h3><p class="paragraph">Primero que nada, es importante que conozcas m&aacute;s sobre el padecimiento. El <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong>, </strong>esta &uacute;ltima la causa del fallecimiento de <strong><strong>Eddie Van Halen</strong></strong>,&nbsp;est&aacute; conformado por muchos <strong>tipos de c&aacute;ncer</strong> que se producen en la regi&oacute;n de la <strong>cabeza</strong> y el <strong>cuello</strong>. De acuerdo con el <strong>Instituto Nacional del <strong>C&aacute;ncer</strong></strong>, los c&aacute;nceres de <strong>cabeza</strong> y <strong>cuello</strong> generalmente <a href="https://www.cancer.gov/espanol/tipos/cabeza-cuello/hoja-informativa-cabeza-cuello" target="_blank" rel="nofollow noopener noreferrer">comienzan </a>en las c&eacute;lulas escamosas que cubren las superficies h&uacute;medas y mucosas.</p><p class="paragraph">La <strong>American Cancer Society</strong> <a href="https://www.cancer.org/es/cancer/cancer-de-orofaringe-y-de-cavidad-oral/si-usted-tiene-cancer-de-cabeza-o-cuello.html" target="_blank" rel="nofollow noopener noreferrer">detalla </a>que el <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong> puede tener varios nombres dependiendo de d&oacute;nde se origine el tumor y que estos <strong>tipos de c&aacute;ncer</strong> se dan cuando las c&eacute;lulas que se encuentran en determinadas zonas de la <strong>cabeza</strong> o el <strong>cuello</strong> comienzan a crecer sin control y desplazan a las c&eacute;lulas normales, haciendo que el cuerpo no funcione como deber&iacute;a.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr" class="paragraph">BREAKING: Eddie Van Halen Has Died at 65. R.I.P. <a href="https://t.co/YxWolXRBOb" target="_blank" rel="nofollow noopener noreferrer">https://t.co/YxWolXRBOb</a></p>&mdash; TMZ (@TMZ) <a href="https://twitter.com/TMZ/status/1313562531047374848?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">October 6, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph"><strong>The Oncologist</strong> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3228039/#:~:text=One%20publication%20showed%20a%205,%3C30%25%20for%20hypopharyngeal%20cancer." target="_blank" rel="nofollow noopener noreferrer">informa </a>que la tasa de supervivencia general para los tipos individuales de <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong> son a 5 a&ntilde;os, pero que las posibilidades de sobrevivir han mejorado bastante durante la &uacute;ltima d&eacute;cada.</p><p class="paragraph">La <strong>Biblioteca Nacional de Medicina de Estados Unidos</strong> <a href="https://medlineplus.gov/spanish/headandneckcancer.html" target="_blank" rel="nofollow noopener noreferrer">detalla </a>que los signos y <strong>s&iacute;ntomas del <strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong> incluyen:</p><p class="paragraph">+ Cambios de voz o ronquera</p><p class="paragraph">+ Dolor de garganta que no se quita</p><p class="paragraph">+ Un bulto o un dolor que no se cura</p><p class="paragraph">+ Dificultad para tragar</p><p class="paragraph">&quot;El <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong> es dos veces m&aacute;s com&uacute;n en hombres. El consumo de tabaco o de alcohol aumenta el riesgo&quot;, <a href="https://medlineplus.gov/spanish/headandneckcancer.html" target="_blank" rel="nofollow noopener noreferrer">apunta </a>esta instituci&oacute;n, que detalla que cerca del 75% de los c&aacute;nceres en la <strong>cabeza</strong> y el <strong>cuello</strong> se relacionan con el consumo del tabaco.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;La infecci&oacute;n con el virus del papiloma humano es un factor de riesgo para algunos tipos de c&aacute;ncer de cabeza y cuello&quot;: Biblioteca Nacional de Medicina de Estados Unidos</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">El hijo de <strong><strong>Eddie Van Halen</strong></strong>, Wolf, fue el encargado de dar la noticia oficial mediante su cuenta de Instagram, en donde se explica que el m&uacute;sico perdi&oacute; la vida la ma&ntilde;ana del <strong>6 de octubre</strong>.</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CGA4YQmlmSr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGA4YQmlmSr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CGA4YQmlmSr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">I can&acute;t believe I&acute;m having to write this, but my father, Edward Lodewijk Van Halen, has lost his long and arduous battle with cancer this morning. He was the best father I could ever ask for. Every moment I&acute;ve shared with him on and off stage was a gift. My heart is broken and I don&acute;t think I&acute;ll ever fully recover from this loss. I love you so much, Pop.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/wolfvanhalen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> Wolf Van Halen</a> (@wolfvanhalen) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-06T19:26:29+00:00">6 Oct, 2020 a las 12:26 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><h3><strong><font size="6">Estas son las formas para diagnosticar el <strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong>:</font></strong></h3><p class="paragraph"><strong>+ Examen de <strong>cuello</strong> y <strong>cabeza</strong>:</strong> El especialista puede revisar tu <strong>cuello</strong> y <strong>cabeza</strong> para ver si detecta alguna anomal&iacute;a</p><p class="paragraph"><strong>+ Resonancia magn&eacute;tica:</strong> Estas im&aacute;genes permiten que el doctor vea el tama&ntilde;o del tumor y detecte otras formaciones tumorales</p><p class="paragraph"><strong>+ Panendoscopia:</strong> Se trata de un an&aacute;lisis completo bajo anestesia total que se lleva a cabo en una sala de operaciones. En esta forma de diagnosticar el <strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong>, un cirujano revisa el interior de la nariz, boca y garganta, utilizando endoscopios.</p><p class="paragraph"><strong>+ Biopsia:</strong> El doctor extrae una peque&ntilde;a porci&oacute;n del tejido que parece <strong>c&aacute;ncer</strong> y lo examina para detectar la presencia de c&eacute;lulas cancerosas.</p><p class="paragraph"><strong>+ Tomograf&iacute;a computarizada: </strong>Es un registro de im&aacute;genes detalladas que permiten detectar si el <strong>c&aacute;ncer</strong> se ha diseminado a los ganglios linf&aacute;ticos, los pulmones u otros &oacute;rganos.</p><p class="paragraph"><strong>+ An&aacute;lisis de sangre: </strong>La sangre puede decir mucho de la <strong>salud</strong> de una persona y un examen de sangre le puede dar una idea al doctor sobre tu estado general de <strong>salud</strong>.</p><p class="paragraph"><strong>+ Tomograf&iacute;a por emisi&oacute;n de positrones: </strong>Entre las formas de diagnosticar el <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong> se encuentra este examen, que consiste en la administraci&oacute;n de un az&uacute;car especial que se puede ver dentro del cuerpo con una c&aacute;mara especial. En caso de que exista el <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong>, el az&uacute;car aparecer&aacute; como puntos que brillan o como una &quot;zona destacada&quot;.</p><h3><strong><font size="6">&iquest;C&oacute;mo se trata el <strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong>?</font></strong></h3><p class="paragraph"><strong>Mayo Clinic </strong><a href="http:/https://www.mayoclinic.org/es-es/diseases-conditions/head-and-neck-cancers/symptoms-causes/syc-20354171" target="_blank" rel="nofollow noopener noreferrer">apunta </a>que el tratamiento oncol&oacute;gico utilizado para el <strong><strong>c&aacute;ncer</strong> de <strong>cabeza</strong> y <strong>cuello</strong></strong> depende de la ubicaci&oacute;n, el tipo de <strong>c&aacute;ncer</strong> y su tama&ntilde;o.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;El tratamiento para los tumores de cabeza y cuello suele incluir cirug&iacute;a, radioterapia y quimioterapia. Los tratamientos se pueden combinar&quot;, se&ntilde;ala dicha cl&iacute;nica</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">Descansa en paz, <strong><strong>Eddie Van Halen</strong></strong>...</p><p class="paragraph"><strong>Tambi&eacute;n te sugerimos: </strong><a href="https://sumedico.lasillarota.com/cancer/ronquera-que-no-mejora-un-sintoma-de-cancer-de-cuello-o-cabeza-bienestar-salud-vida-sana-cancer/325577" title="Ronquera que no mejora, un s&iacute;ntoma de c&aacute;ncer de cuello o cabeza">Ronquera que no mejora, un <strong>s&iacute;ntoma</strong> de <strong>c&aacute;ncer</strong> de <strong>cuello</strong> o <strong>cabeza</strong></a></p><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor: pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-url="https://sumedico.lasillarota.com/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><style>
                                        .data-note {
                                            display: flex;
                                            justify-content: space-between;
                                            align-items: center;
                                            border-top: 1px dotted #CA2328;
                                            padding-top: 10px;
                                            padding-bottom: 10px;
                                            width: 100%;
                                            flex-wrap: wrap;
                                            border-bottom: 1px dotted #CA2328;
                                        }

                                            .data-note ul li a {
                                                margin: 0 15px;
                                                font-weight: 500;
                                                font-family: sans-serif;
                                                color: #1dcaff;
                                            }
                                    </style><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a target="_blank" href="/tags/formas-de-diagnosticar-el-cancer-283063/">#formas de diagnosticar el cancer</a></li><li class="w-m"><a target="_blank" href="/tags/cancer-de-cabeza-y-cuello-283064/">#c&aacute;ncer de cabeza y cuello</a></li><li class="w-m"><a target="_blank" href="/tags/eddie-van-halen-283106/">#Eddie Van Halen</a></li></ul></div><br /><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 680px;"></div></div></div></div></div><!-- PUBLICIDAD LATERAL--><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad nota_boxbanner_1 --><!--nota_boxbanner_1--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122761165-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122761165-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_2 --><!--nota_boxbanner_2--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122821453-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122821453-0'); });
        </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad nota_boxbanner_3 --><!--nota_boxbanner_3--><div class="head-publicidad"><p>publicidad</p></div><div class="img_banner"><div id='div-gpt-ad-1560122898732-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560122898732-0'); });
        </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/cancer/de-que-murio-eddie-van-halen-cancer-cuello-cabeza-sintoma/327755" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Cancer" data-title="&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?" data-postid="327755" data-pubdate="10/06/2020 03:00:00 p. m." data-authors="Adrian Aguirre" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/especialidades/covid-se-puede-propagar-a-traves-de-pequenas-particulas-de-aire-cdc-salud-bienestar-covid-pandemia/327775" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Especialidades" data-title="Covid se puede propagar a trav&eacute;s de peque&ntilde;as part&iacute;culas de aire: CDC" data-postid="327775" data-pubdate="10/06/2020 07:56:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/especialidades/el-corazon-se-esponjaria-con-el-ejercicio-especialistas-salud-bienestar-atletas-arterias/327760" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Especialidades" data-title="El coraz&oacute;n se esponjar&iacute;a con el ejercicio: especialistas" data-postid="327760" data-pubdate="10/06/2020 06:42:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/sexualidad/5-ventajas-sexuales-de-la-circuncision-ventajas-circuncision-pene-cirugia/327762" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Sexualidad" data-title="5 ventajas sexuales de la circuncisi&oacute;n" data-postid="327762" data-pubdate="10/06/2020 04:01:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/bienestar/el-parche-anticonceptivo-engorda-ovulacion-estrogeno-progestina/327763" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Bienestar" data-title="&iquest;El parche anticonceptivo engorda?" data-postid="327763" data-pubdate="10/06/2020 03:57:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/mascotas/bolsonaro-y-su-perro-nestor-firman-ley-contra-el-maltrato-animal-jair-bolsonaro-nestor-firma-ley-maltrato-gatos/327756" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Mascotas" data-title="Bolsonaro y su perro N&eacute;stor firman ley contra el maltrato animal" data-postid="327756" data-pubdate="10/06/2020 03:36:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/sexualidad/el-gato-la-postura-sexual-para-orgasmos-mas-intensos-pasion-kamasutra-el-gato-el-misionero/327761" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Sexualidad" data-title="El gato: la postura sexual para orgasmos m&aacute;s intensos" data-postid="327761" data-pubdate="10/06/2020 03:03:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/especialidades/cuarentenials-nacer-en-medio-de-la-pandemia-cuarentenials-cuarentenialls-cuarentena-covid/327759" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Especialidades" data-title="Cuarentenials: &iquest;nacer en medio de la pandemia?" data-postid="327759" data-pubdate="10/06/2020 02:23:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/bienestar/la-resistencia-fisica-esta-en-la-mente-salud-bienestar-ejercicio-mente/327758" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Bienestar" data-title="&iquest;La resistencia f&iacute;sica est&aacute; en la mente?" data-postid="327758" data-pubdate="10/06/2020 01:41:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/especialidades/puede-la-pandemia-causar-un-incremento-en-suicidios-salud-bienestar-covid-covid-19/327757" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Especialidades" data-title="&iquest;Puede la pandemia causar un incremento en suicidios?" data-postid="327757" data-pubdate="10/06/2020 01:10:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/especialidades/covid-19-interrumpe-provision-de-servicios-de-salud-mental-onu-covid-pandemia-sars-co-v-secuela/327754" data-tags="c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer" data-sections="Especialidades" data-title="Covid-19 interrumpe provisi&oacute;n de servicios de salud mental: ONU" data-postid="327754" data-pubdate="10/06/2020 11:38:00 a. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/SM_outside1 --><div id='div-gpt-ad-1560463050680-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463050680-0'); });
            </script></div><!-- /21680070727/SM_Outside2 --><div id='div-gpt-ad-1560463128189-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463128189-0'); });
            </script></div><style>
                .paragraph a, h3 a, h4 a, p a {
                    color: #1e87f0;
                }

                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2484",
                    postid: "327755",
                    maincontent: "div#mainContainerNote0",
                    title: "&iquest;De qu&eacute; muri&oacute; Eddie Van Halen?",
                    pubdate: "2020-10-06",
                    
                    authors: "Adrian Aguirre",
                            
                    sections: "Sumedico>Cancer",
                     
                    tags: "c&aacute;ncer,c&aacute;ncer de cuello,c&aacute;ncer de cuello y cabeza,c&aacute;ncer de cabeza,tipos de c&aacute;ncer,cuello,cabeza,s&iacute;ntoma,s&iacute;ntomas del c&aacute;ncer de cuello y cabeza,salud,&iquest;c&oacute;mo empieza el c&aacute;ncer de cuello?,&iquest;cu&aacute;les son los s&iacute;ntomas del c&aacute;ncer de garganta?,c&aacute;ncer de cuello s&iacute;ntomas,c&aacute;ncer de garganta,c&aacute;ncer en la cabeza s&iacute;ntomas,&iquest;c&oacute;mo empieza el c&aacute;ncer de cabeza y cuello?,&iquest;qu&eacute; es la cabeza y el cuello?,prevenci&oacute;n de enfermedades ,c&aacute;ncer de garganta s&iacute;ntomas primarios,c&aacute;ncer de garganta sintomas,radioterapia ,formas de diagnosticar el cancer,&iquest;cu&aacute;les son las formas de detectar el c&aacute;ncer?,como se llama el examen para detectar el c&aacute;ncer,tumores malignos,neoplasias,noticias del c&aacute;ncer,eddie van halen,van helen,van halen,van halen muerte,de qu&eacute; murio eddie van halen,fallecimiento de eddie van halen,muerte de eddie van halen,van halen c&aacute;ncer",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
        </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
        </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
        </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
        </script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81263/tag"></script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 310px;
    }

    /*********************************************************************************************************************
                                                Media Queries
 *********************************************************************************************************************/

    /********** FullHD **********/
    @media screen and (min-width: 1440px) {
    }

    /********** Widescreen **********/
    @media screen and (max-width: 1439px) {
        header #Nav-Logo .logo-header {
            width: 60%;
        }

            header #Nav-Logo .logo-header a img {
                width: 75%;
            }

        header #Nav-Logo .menu-fecha {
            width: 20%;
        }

        header #Nav-Logo .buscador-sm {
            width: 20%;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 70%;
            }
    }

    /********** Desktop **********/
    @media screen and (max-width: 1199px) {
        .lsr-hidden {
            display: none;
        }
    }

    /********** Tablet **********/
    @media screen and (max-width: 1007px) {
        header #Nav-Logo .menu-fecha {
            width: 20%;
            align-items: flex-start;
            margin-left: 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral {
                width: 25%;
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm {
            width: 20%;
            justify-content: flex-end;
            margin-right: 10px;
        }

            header #Nav-Logo .buscador-sm a.buscador {
                width: 25%;
                justify-content: center;
                align-items: center;
                padding: 10px 15px;
            }

                header #Nav-Logo .buscador-sm a.buscador i {
                    font-size: 1rem;
                }

        footer ul {
            overflow: hidden;
            overflow-x: scroll;
            display: -webkit-box;
        }

        .fot-1 {
            order: 1;
        }

        .fot-2 {
            order: 2;
        }

        .fot-3 {
            order: 3;
        }

        .fot-4 {
            order: 4;
        }

        .fot-5 {
            order: 5;
        }

        .fot-6 {
            order: 6;
        }

        footer .text-footer p {
            font-size: 0.65rem;
        }
    }

    /********** Mobile **********/
    @media screen and (max-width: 767px) {
        .menu-mobile {
            display: block;
        }

        header #Nav-Logo .logo-header {
            width: 80%;
        }

            header #Nav-Logo .logo-header a {
                width: 100%;
                margin: 0 auto;
            }

                header #Nav-Logo .logo-header a img {
                    width: 100%;
                }

        header #Nav-Logo .menu-fecha .menu-lateral {
            width: 50%;
            padding: 4px 10px;
        }

            header #Nav-Logo .menu-fecha .menu-lateral a {
                justify-content: center;
                align-items: center;
            }

        header #Nav-Logo .buscador-sm a.buscador {
            width: 50%;
            padding: 7px 15px;
        }

        footer .text-footer p {
            text-align: center;
            font-size: 0.65rem;
        }

        footer img.comscore {
            width: 90px;
            margin: 0 auto;
        }
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://lasillarota.com/yosoitu" target="_blank"><img class="comscore" src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://sumedico.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.comscore.com/"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/images/logo/logos-com.svg" alt="ComScore" title="ComScore" name="ComScore"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/headroom.min.js?v=3"></script><script type="text/javascript" src="https://sumedico.blob.core.windows.net/jss/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>
    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    }); 
</script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/javascript">
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 1122760, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script async defer src="https://www.instagram.com/embed.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function (L) { L.start({ "baseUrl": "mc.us12.list-manage.com", "uuid": "93ec66f3ac94edda88755245d", "lid": "ad121c8de5", "uniqueMethods": true }) })</script><input type="hidden" id='327755' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var id = "327755";
                                    if (id.length > 0) {
                                        var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                                        $.post(strUrlPost, function (data) {
                                            var valretorno;
                                            valretorno = data;
                                        });
                                    }
                                });
                            </script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor. Si usted desea contar con materiales de SU M&Eacute;DICO.COM, llame a nuestro Servicio Sindicado:  Nayeli Cari&ntilde;o  Tels. (52) 5592.3401 y 5514-8050. O escriban a nayeli.carino@lasillarota.com" id="foo" style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"></body></html>

